Lichtmaschine ausbauen

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit Selbstzünder / Dieselmotor
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Diesel-Modelle; E150 und E180 (von 12/2006 - heute).
BildBildBild
Antworten
Nachricht
Autor
bakaivka
Neuling
Neuling
Beiträge: 4
Registriert: 21.12.2016, 18:52
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: sol
EZ: 0- 0-2008

Lichtmaschine ausbauen

#1 Beitrag von bakaivka » 21.12.2016, 19:03

Hallo,
bei meinem Auris 2,0 D4D Bj. 2008 geht die Batterieleuchte nicht mehr aus mit der Meldung " Batterie prüfen" sowie Dieselfilter wird angezeigt.
Die Batterie wird nicht mehr geladen. Voltanzeige bei Motor an und Motor aus bleibt gleich auch beim Gasgeben. Ich vermute ein Problem mit dem Laderegler.
Jetzt meine Frage: wie komme ich an die Lichtmaschine und was muss ich beim Ausbau beachten. Vielleicht hat das hier schon jemand gemacht.
Wäre nett wenn mich jemand unterstützen könnte.

Benutzeravatar
kleintoady
Toyota Besitzer
Toyota Besitzer
Beiträge: 75
Registriert: 04.11.2015, 23:54
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition
Farbe: Weiß
EZ: 0- 7-2015
Wohnort: Emmingen-Liptingen

Re: Lichtmaschine ausbauen

#2 Beitrag von kleintoady » 22.12.2016, 08:20

Moin :)
Klingt nach einem defekten Generator, das stimmt.
Zuallererst prüfen obs auch wirklich der ist, oder ist evtl auch nur der Keilriemen gerissen / abgesprungen?
Zum Tausch:

- Batterie abhängen! als allererstes, da du direkt mit dicken Plusversorgungskabel hantieren wirst.
- Fzg aufbocken falls man von unten ran muss, was ich einfach mal vermute
- Rad und Radhausschale abmontieren
- Keilriemen abmontieren (Evtl vorher aufzeichnen wie er auf den Rollen lag, es erscheint erst logisch, aber sobald er ab ist gibt es doch 123412 verschiedene Möglichkeiten ihn wieder aufzulegen :lol: )
- Idr solltest du dann den Generator aus und einbauen können.
- Auf die Verkabelung achten und die Batterie erst wieder anklemmen wenn alles fest sitzt.
“If one day the speed kills me, don't cry. Because I was smiling.”
― Paul Walker

bakaivka
Neuling
Neuling
Beiträge: 4
Registriert: 21.12.2016, 18:52
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: sol
EZ: 0- 0-2008

Re: Lichtmaschine ausbauen

#3 Beitrag von bakaivka » 22.12.2016, 10:22

Hallo, danke schonmal für die Antwort. Der Riemen ist dran und noch fest. Werde mich mal die Woche dran machen und berichten.

bakaivka
Neuling
Neuling
Beiträge: 4
Registriert: 21.12.2016, 18:52
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: sol
EZ: 0- 0-2008

Re: Lichtmaschine ausbauen

#4 Beitrag von bakaivka » 01.01.2017, 20:27

Kurzer Bericht zum Lima-wechsel.
Ist ein bischen Tricky, bin zwar eher erfahren im Schrauben aber kein Kfz´ler.
Die Antriebswelle muss definitiv raus, am besten vor Beginn der Arbeiten gleich die Zentralschraube für die Antriebswelle bei Toyota holen.
Querlenkerverschraubung lösen, Konus aufhebeln und Federbein zur Seite ziehen und am besten festbinden. Die Antriebswelle ist nur gesteckt aber mittig gehaltert. Hier die Flanschverbindung in der Mitte (2 Schrauben lösen und die Verbindung aufhebeln) die war leicht festgerostet .2 Schrauben der Lima sind von unten sichtbar und leicht zu lösen. Die dritte Befestigungsschraube konnte ich nur ertasten (alles arg eng). Die Batterieanschlüsse sind auch kaum sichtbar und der Stecker ging sehr schwer ab. Ich hatte den Wagen nur aufgebockt mit Bühne ist alles etwas einfacher , zudem hatten wir draussen-3°C.
Bei Toyo kostet das ganze 750,-€. Für die Lima hab ich 300 € bezahlt.
Der Zusammenbau ging etwas einfacher da man die Anschlüsse kannte.
Auf die richtigen Drehmomente achten zumindest dort wo man mit einem Drehmomentschlüssel hinkommt.
Soll eine kleine Hilfestellung sein für die ich keine Gewähr übernehme, ich wäre froh gewesen wenn ich sowas hier gefunden hätte.

AlterFalter
Neuling
Neuling
Beiträge: 9
Registriert: 13.12.2016, 16:51
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Executive
EZ: 0- 2-2007

Re: Lichtmaschine ausbauen

#5 Beitrag von AlterFalter » 09.01.2017, 23:12

Hatte am 29. Dezember identisches Problem, allerdings im Ausland.
Am Morgen die Anzeige des Kraftstofffilters und Lade-Lämpchen + "Batterie prüfen".

Von einem Tag auf den Anderen .. Nachts auch leichten Frost (-9°C) gehabt.
Da ich kein Werkzeug hatte, musste ich zur (Hinterhof-)Werkstatt, wo der gleiche Weg gewählt wurde, wie Du. Antriebswelle raus.
Bin dann mit der Lichtmaschine zur professionellen Instandsetzung. Defekt war der Gleichrichter. Getauscht wurden hier natürlich auch direkt die beiden Lager. Kostenpunkt für die Überholung/Instandsetzung umgerechnet 70 €.

Mein Auris ist auch ein 2.0 D4D, Baujahr 2007 mit 110.000 Km auf der Uhr.

Musste doch leicht schmunzeln, als ich jetzt deinen Beitrag gelesen habe :wink:


Kurze Frage nebenbei, schwitzt deine Wasserpumpe etwas ?

Beste Grüße

bakaivka
Neuling
Neuling
Beiträge: 4
Registriert: 21.12.2016, 18:52
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: sol
EZ: 0- 0-2008

Re: Lichtmaschine ausbauen

#6 Beitrag von bakaivka » 13.01.2017, 09:03

Sorry, war lange nicht hier im Forum.
Ein Schwitzen an der Wasserpumpe habe ich nicht bemerkt, da war alles trocken, ich habe jetzt 155000 km auf der Uhr.
Die alte LM habe ich noch da. Lagermäßig war alles in Ordnung auch Anker und Kohlen sahen noch Top aus.
Da ich aber den Wagen so schnell wie möglich fahrbereit haben wollte habe ich mir gleich eine neue bestellt.
Werde mich demnächst, wenn ich Langeweile habe um die alte LM kümmern.

sligo1972
Neuling
Neuling
Beiträge: 7
Registriert: 30.01.2008, 23:00
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Wohnort: Aachen

Re: Lichtmaschine ausbauen

#7 Beitrag von sligo1972 » 03.02.2017, 09:00

Hatte die gleiche Situation: "Batterie prüfen" und Dieselfilterleuchte ging an. Lima und Batterie waren nach knapp 9 Jahren fällig. D4D 2.0 D, 2008, inkl. Inspektion (172000 km steht auf der Uhr) waren 860€ fällig.

Sunny83
Toyota Besitzer
Toyota Besitzer
Beiträge: 55
Registriert: 01.04.2012, 17:41

Re: Lichtmaschine ausbauen

#8 Beitrag von Sunny83 » 09.03.2017, 07:50

Hallo und guten Morgen,...

und nun ist mir schlecht :(

Hatte gestern genau das gleich Problem... plötzlich gingen die beiden Lämpchen an... wenn ich jetzt eine neue Lima brauche ... :roll: wollte hier nur mal eben "querlesen", aber das ich auch was finde, und mich der Spaß dann ca 900,- kosten kann...

Ich habe nächste Woche eine ca 700km Autofahrt vor mir... und hatte vorgestern 1 L das Mobil 1 Öl nachgekippt (ACEA 2) hatte schon befürchtungen das ich da etwas falsch gemacht habe..

Würde aber alles passen, 2.0 D4D. BJ 11/2007, 176.500 km auf der Uhr... ich will nicht

Naja, ich wollte nachher direkt mal bei Toyota anrufen.. vielleicht ist es ja auch nur eine Sichrung :denken: *grins*

Bin heute mit dem Wagen lieber nicht zur Arbeit gefahren... wäre es denn schlimm, wenn ich damit heute Abend noch ca 20 km fahren müsste?? Nicht , dass er mir verrekt und ich stehe da im dunkeln auf der Lanfstraße...

LG

Sunny83
Toyota Besitzer
Toyota Besitzer
Beiträge: 55
Registriert: 01.04.2012, 17:41

Re: Lichtmaschine ausbauen

#9 Beitrag von Sunny83 » 09.03.2017, 08:47

So, gerade mit Toyota telefoniert... ich hatte den Wagen mit 80.000 km gekauft und nun hat er ja 176.000 runter.. könnte also gut sein dass es nur der Dieselfilter ist... ( da noch nie ( nicht getauscht) Batterie ist ja rot am leuchten und das Filtertsymbol gelb... er meinte solange nur gelb wäre es nicht so schlimm... allerdings macht MIR die rote Batterie ( Lima) sorgen :-(

Naja, ich werde berichten wenn ich merh weiß... heue abend erstmal zum Fehlerauslesen hin

AlterFalter
Neuling
Neuling
Beiträge: 9
Registriert: 13.12.2016, 16:51
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Executive
EZ: 0- 2-2007

Re: Lichtmaschine ausbauen

#10 Beitrag von AlterFalter » 19.03.2017, 04:52

Hallo Sunny,

Der Dieselfilter gehört eigentlich jährlich gewechselt *hust*.

Dein Beitrag ist 10 Tage her, daher gehe ich davon aus, dass dein Auris mittlerweile liegen geblieben ist - oder du bereits eine neue Lichtmaschine verbaut hast :wink:

Dem Mechaniker direkt auf die Finger klopfen :roll:
Sobald die Batterie rot leuchtet, wird nicht geladen. Ergo Lichtmaschine prüfen.

Interessanter Fakt:
Ich habe mit voller Batterie und mit sämtlichen Verbrauchern an (Nachtfahrt, etwa -10°C, dementsprechend Xenon, Heizung und Navi an) etwa 90 Km Landstraße geschafft, bevor die Servolenkung ausfiel. Das ist etwa kurz vor Liegenbleiben ;)
Da ich eine Rohrzange und Ersatzbatterie im Kofferraum hatte, machte ich mir keine Sorgen "hilflos" am Straßenrand liegen zu bleiben.

Gruß

Antworten