Eure Erfahrungen mit dem Multimode Getriebe

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit Otto- / Benzin-Motor
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Benzin-Modelle; E150 und E180 (von 12/2006 - heute).
BildBildBild
Nachricht
Autor
Bertl
Toyota Freak
Toyota Freak
Beiträge: 109
Registriert: 16.04.2016, 13:12
Modell: Auris 2 FL
Fhz.: Auris 1 HSD
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Lounge
Farbe: 1H2
EZ: 16. Jun 2016

Re: Eure Erfahrungen mit dem Multimode Getriebe

#61 Beitrag von Bertl » 11.11.2016, 12:13

moepmanauto hat geschrieben:Die hatten vergessen das Getriebe zu reinitialisieren und die neue Kupplung anzulernen :lol:
Deshalb mache ich alles selber. Kostet einen Bruchteil und ich muss mich über die Unfähigkeit mancher Werkstatt nicht ärgern!
:auris1: Premium Hybrid


:auris2: Lounge Hybrid

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1621
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Eure Erfahrungen mit dem Multimode Getriebe

#62 Beitrag von Olav_888 » 11.11.2016, 12:39

Bertl hat geschrieben:Deshalb mache ich alles selber. Kostet einen Bruchteil und ich muss mich über die Unfähigkeit mancher Werkstatt nicht ärgern!
Soll Leute geben, die haben dafür weder das KnowHow, noch das Werkzeug, würde mal tippen auch hier im Forum 99%, im Alltag wohl eher 99,9%
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

Bertl
Toyota Freak
Toyota Freak
Beiträge: 109
Registriert: 16.04.2016, 13:12
Modell: Auris 2 FL
Fhz.: Auris 1 HSD
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Lounge
Farbe: 1H2
EZ: 16. Jun 2016

Re: Eure Erfahrungen mit dem Multimode Getriebe

#63 Beitrag von Bertl » 11.11.2016, 15:00

Ich kenne gelernte KFZ-Techniker, die wechseln nicht mal die Reifen selber :denken: . Dafür brauche ich kein KnowHow.
:auris1: Premium Hybrid


:auris2: Lounge Hybrid

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1621
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Eure Erfahrungen mit dem Multimode Getriebe

#64 Beitrag von Olav_888 » 11.11.2016, 16:44

Nö, aber um Reifen zu wechseln, brauch ich Maschinen zum Aufziehen und wuchten. :cool: bei Rädern sieht das natürlich anders aus :cool:

Ich kann es nicht, dafür kann ich anderes. Also mach ich lieber was ich kann (und machen will) und lass den Rest die machen, die das besser können als ich
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

Benutzeravatar
moepmanauto
Toyota Fan
Toyota Fan
Beiträge: 44
Registriert: 15.04.2011, 00:06
Modell: Auris 1
Motor: 1.4 Diesel
Getriebe: MultiMode
Ausstattungvariante: Life
Farbe: Granitsilber
EZ: 6. Jul 2010
Wohnort: Erfurt

Re: Eure Erfahrungen mit dem Multimode Getriebe

#65 Beitrag von moepmanauto » 11.11.2016, 18:01

Das Drama nimmt kein Ende. Vorhin das kalte Auto gestartet und er ist beim Anhalten an der Ampel zweimal abgesoffen!! :oops: :oops: :oops: Gleich wieder zum FTH! Fehlerspeicher ausgelesen und ratet mal "NIX GEFUNDEN"! Ist ja auch nur wenn er kalt ist. Soll es beobachten und ihn bei Gelegenheit nochmal über Nacht da lassen. Mir stinkts, brauche den Karren für die Arbeit (ca. 120km am Tag). Also wieder für nen Leihwagen löhnen! Ich koche. Jetzt wurde nochmal alles initialisiert. Mal schauen was diesmal passiert wenn ich ihn morgen früh anreiße. Was soll man dazu noch sagen?
Wer später bremst, fährt länger schnell[/size]

Benutzeravatar
moepmanauto
Toyota Fan
Toyota Fan
Beiträge: 44
Registriert: 15.04.2011, 00:06
Modell: Auris 1
Motor: 1.4 Diesel
Getriebe: MultiMode
Ausstattungvariante: Life
Farbe: Granitsilber
EZ: 6. Jul 2010
Wohnort: Erfurt

Re: Eure Erfahrungen mit dem Multimode Getriebe

#66 Beitrag von moepmanauto » 06.12.2016, 16:37

Nach einiger Zeit wollte ich nochmal berichten. Das Problem hat sich von selber gelöst. Wie auch immer er schaltet knackig und auch die Schaltzeiten sind irgendwie kürzer als mit der alten Kupplung. Kriechmodus geht in jeder Situation. Hab sogar das Gefühl er zieht besser (warum auch immer). Was aber erstaunlich ist, er verbaucht plötzlich nur noch 4,7l/100km. Früher waren es immer zwischen 5 und 6l. Gruß an alle.
Wer später bremst, fährt länger schnell[/size]

Antworten