Rasseln bei Motorstart dann alles normal

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit Otto- / Benzin-Motor
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Benzin-Modelle; E150 und E180 (von 12/2006 - heute).
BildBildBild
Antworten
Nachricht
Autor
bogoli
Toyota Freak
Toyota Freak
Beiträge: 128
Registriert: 31.10.2008, 17:17
Modell: Auris 2 TS
Motor: 1.2 T-Benziner
Getriebe: 6-Gang Manuell
Wohnort: Schwechat / Österreich

Rasseln bei Motorstart dann alles normal

#1 Beitrag von bogoli » 18.07.2013, 17:09

Ich habe den 1,4 vvti mit 96ps und etwa 45tkm drauf.

Manchmal (also etwa jedes 5te mal) bei Starten des Motors ein merkwürdiges Geräusch es klinkt wie ein rasseln (oder wie ein Radlager das komplett hinüber ist und Metall auf Metall läuft).
Das Geräusch verschwindet jedoch nach ca. 1-2sec. komplett und ist dann garnicht mehr zu hören so lange der Motor läuft.
Das kommt auch vor wenn der Motor noch warm ist (40min Fahrt dann Stop für 30-40min und dann hört man es auch manchmal) .

Wenn man startet dreht der Motor ja kurz auf 1500upm und dann fällt die Drehzahl auf etwa 900upm.
Man hört das Geräusch nur kurz nach dem Starten, in dem Moment wo der Motor normal auf Standgas läuft ist es auch schon wieder weg.... .denken
Bei laufendem Motor hört man rein garnichts (und zwar nie) also er schnurrt wie eine Katze...

Aus dem Grund tippe ich mal Blind auf den hydraulischen Spanner der Steuerkette der erst mit aufgebautem Öldruck die Kette so spannt das das Geräusch weg ist.

Was sagt ihr dazu??
Kann das stimmen oder hat das jemand anderes auch schon mal gehabt????
:danke:
Toyota Auris 1.4VVT-i High in Eisblau Metallic
EZ 11/2008

Benzin Rules

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3605
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Rasseln bei Motorstart dann alles normal

#2 Beitrag von iMacAlex » 18.07.2013, 18:48

Servus!

Rasseln klingt in der Tat nach Steuerkette. :wink:
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1618
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern
Kontaktdaten:

Re: Rasseln bei Motorstart dann alles normal

#3 Beitrag von Shar » 18.07.2013, 22:12

Servus.

Könnte aber auch - sofern vorhanden - die Hydrostössel sein.


Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Hybrid_Sunny

Re: Rasseln bei Motorstart dann alles normal

#4 Beitrag von Hybrid_Sunny » 18.07.2013, 22:17

Hängt der Starter (genauer Startmagnet) und der Starter dreht noch kurz mit.

Durch das Hochdrehen mit eingerücktem Ritzel wird der Starter überdreht. Hört sich nicht gut an und wird dann irgendwann verschleißen.

Gruß
Sunny

bogoli
Toyota Freak
Toyota Freak
Beiträge: 128
Registriert: 31.10.2008, 17:17
Modell: Auris 2 TS
Motor: 1.2 T-Benziner
Getriebe: 6-Gang Manuell
Wohnort: Schwechat / Österreich

Re: Rasseln bei Motorstart dann alles normal

#5 Beitrag von bogoli » 19.07.2013, 06:57

Hmmmm
Hydrostössel würde ich persönlich eher ausschließen .... Das ist normalerweise eher ein klackern das ähnlich wie bei einem Dieselmotor klingt ...

Der Starter könnte es möglicherweise auch sein...

Bin gelerneter Mechaniker aber schon einige Jahre nicht mehr aktiv ...
Gibt es eine Anleitung oder Pläne wie man den Spanner tauscht??
Von wegen Spezialwerkzeug usw... .denken
Toyota Auris 1.4VVT-i High in Eisblau Metallic
EZ 11/2008

Benzin Rules

Hybrid_Sunny

Re: Rasseln bei Motorstart dann alles normal

#6 Beitrag von Hybrid_Sunny » 19.07.2013, 10:32

Hmmm,

vielleicht macht man erst die Diagnose/ Analyse fertig?!

Falls meine Diagnose richtig ist, läßt sich das bei 10x Starten mindestens 1x reproduzieren. Ein Startversuch (Motor starten, Ausschalten und kurz warten) dauert ca. 10 Sekunden. Du müsstest also in einer Minuten und vierzig Sekunden weiter sein.

Lässt sich das also reproduzieren, dann hältst Du beim nächsten Mal, wenn Du bei Deinem Toyota-Händler vorbei kommst an, bittest kurz bei dem Werkstattmeister vorzusprechen. Mit der Vorführung bekommst Du eine fachkundige Meinung und bekommst dann vielleicht sogar weitere Informationen.

Vielleicht liege ich falsch. Ferndiagnosen sind immer schwierig, aber Kettenspanner (dann hätte das mehr Geräusche, würde zu weiteren Problemen, z. B. Verschleiß führen und müßte unbedingt behoben werden!) schließ ich aus!

Viel Erfolg
Sunny

eve_Snuffy
Neuling
Neuling
Beiträge: 5
Registriert: 18.07.2013, 13:32

Re: Rasseln bei Motorstart dann alles normal

#7 Beitrag von eve_Snuffy » 19.07.2013, 10:50

Steuerkette durch Öldruck gespannt? Dann könnte es sogar die Ölpumpe sein. Wenn die nicht genug Druck am Anfang aufbringt - gleiches Geräusch.

bogoli
Toyota Freak
Toyota Freak
Beiträge: 128
Registriert: 31.10.2008, 17:17
Modell: Auris 2 TS
Motor: 1.2 T-Benziner
Getriebe: 6-Gang Manuell
Wohnort: Schwechat / Österreich

Re: Rasseln bei Motorstart dann alles normal

#8 Beitrag von bogoli » 19.07.2013, 19:55

https://www.youtube.com/watch?v=9DfFDgU ... ata_player
Hier ein Video
Habe es geschaft das Geräusch aufzunehmen....
Toyota Auris 1.4VVT-i High in Eisblau Metallic
EZ 11/2008

Benzin Rules

Hybrid_Sunny

Re: Rasseln bei Motorstart dann alles normal

#9 Beitrag von Hybrid_Sunny » 20.07.2013, 00:35

Hallo,

Danke fürs Video. Coole Idee!

Ist es das Geräusch, was bei 0:02 aufhört und leiser bei 0:05 zurückkommt?

Ist nicht der Starter!

Gruß
Sunny

bogoli
Toyota Freak
Toyota Freak
Beiträge: 128
Registriert: 31.10.2008, 17:17
Modell: Auris 2 TS
Motor: 1.2 T-Benziner
Getriebe: 6-Gang Manuell
Wohnort: Schwechat / Österreich

Re: Rasseln bei Motorstart dann alles normal

#10 Beitrag von bogoli » 20.07.2013, 08:21

Nunja... Das Geräsch ist bei 0:02 zu Ende und kommt aber nicht wieder...
Wie gesagt es dauert ja nur 1-2 sec. und dann ist ruhe...
Toyota Auris 1.4VVT-i High in Eisblau Metallic
EZ 11/2008

Benzin Rules

Arrow1982
Auris Schrauber
Auris Schrauber
Beiträge: 602
Registriert: 23.08.2009, 11:51
Wohnort: Keine Ergebnisse gefunden.

Re: Rasseln bei Motorstart dann alles normal

#11 Beitrag von Arrow1982 » 10.08.2013, 20:09

Hmm, nach Kettenspanner hört sich das nicht an. Ist aber auch ziemlich schwer zu sagen mit Youtubevideos. Fahr lieber mal zum Händler.
1.6 V-Matic, TNS510, Tempomat, Homelink, Rückfahrkamera, JBL Lautsprecher, LED Innenbel., Wiechers Domstrebe, Cusco Lower Arm Bar, DEFA Safestart, Osram LEDRiving FOG, Beatsonic Shark-Fin, Gentex autom. Innensp., MTEC gelochte Bremsscheiben, TTE Lenkrad

Hybrid_Sunny

Re: Rasseln bei Motorstart dann alles normal

#12 Beitrag von Hybrid_Sunny » 10.08.2013, 20:59

Naja, meine Ferndiagnose:

Beim Start wird ein anderes Kennbild gefahren. Nach zwei Sekunden läuft er ruhiger. Dann ändert es sich bei 5 Sekunden wieder.

Ist eine Startfase eines modernen Fahrzeuges.

Wenn man Angst hat zum Händler fahren. Klar!

alex448
Neuling
Neuling
Beiträge: 3
Registriert: 07.06.2012, 13:32

Re: Rasseln bei Motorstart dann alles normal

#13 Beitrag von alex448 » 28.09.2017, 21:59

Also nach dem Geräusch in deinem Viedeo zu Urteilen, hört sich das eher nach Wasserpumpe an jedenfalls war es bei meinem war es das gleiche Geräusch das die Wasserpumpe bei mir gemacht hat und dann mit der Zeit dann immer lauter wurde und immer häufiger auftrat bevor bei meinem Auris die Pumpe endgültig fest war. Kann man aber ganz leich prüfen in dem du mal die Lima lokerst und somit den Rillenriemen endspannst und mal an der Wasserpumpe drehst mit der Hand, dann merkst du ob die schwer läuft oder nicht.

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3605
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Rasseln bei Motorstart dann alles normal

#14 Beitrag von iMacAlex » 29.09.2017, 17:17

Und dafür holt man einen vier Jahre alten Thread wieder hoch :?:
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Benutzeravatar
Toyota-Guru
Neuling
Neuling
Beiträge: 3
Registriert: 30.09.2017, 14:18
Modell: Auris 2 FL
Motor: 1.2 T-Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Comfort
Farbe: Schwarz-Metallic
EZ: 1. Sep 2016
Wohnort: Bremen

Re: Rasseln bei Motorstart dann alles normal

#15 Beitrag von Toyota-Guru » 30.09.2017, 14:32

... ich habe das gleiche Problem bei meinem Auris II E18. Er rasselt (röhrt !?) ca. 3Sekunden bei ungefähr 1500 U/Minute bis der Drehzahlmesser dann ca. 1000 U/Minute zeigt.
Erst haben wir gedacht es handelt sich um einen kaputten Auspuff, oder um lockere Hitzeschutzbleche - aber der HmV sagt da wäre alles ok und normal. Auf das deutlich hörbare Rasseln wollte er irgendwie nicht eingehen. Wir sind der Meinung, dass ein solches Geräusch nicht zu einem modernen Wagen mit einer Laufleistung von 8000 km passt. Es klingt als sei etwas defekt.

Seit ungefähr 14 Tagen war das Rasseln nicht mehr ganz so laut, dafür gab es dann beim Fahren ein neues. Die Werkstatt sagte, dass es etwas mit „Unterdruck des Turboladers !?“ zu tun hat und dass ein Bauteil ersetzt wurde.

OK - Fehler behoben, aber dafür ist jetzt wieder das laute Rasseln zu hören !!!

Ob es da einen Zusammenhang geben kann ? :schulterzuck:

Antworten