Kein TÜV dank Öl an Motorrückseite...

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit Otto- / Benzin-Motor
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Benzin-Modelle; E150 und E180 (von 12/2006 - heute).
BildBildBild
Antworten
Nachricht
Autor
Infosucher
Toyota Besitzer
Toyota Besitzer
Beiträge: 70
Registriert: 24.02.2008, 17:19

Kein TÜV dank Öl an Motorrückseite...

#1 Beitrag von Infosucher » 06.11.2014, 16:54

Hallo zusammen,

leider habe ich vor einigen Tagen kein TÜV (Umweltbelastung) bekommen da der Motor auf der Rückseite (Spritzwandseite) Ketten-/ Riementriebseite etwas schwitzt.

Weiter unten findet Ihr ein Bild davon. Was ist das schwarze Teil mit den Muttern dran, evtl. der Nockenwellensensor? Und kann es auch die Kopfdichtung sein die undicht ist? Der Wagen ist jetzt knapp 8 Jahre alt und soll bald verkauft werden. Eine Erneuerung der Kopfdichtung wäre ein Totalschaden, da es ein Unfallwagen ist!
test.jpg
Ich werde nächsten Montag in die Werkstatt fahren und den Bereich reinigen lassen. Ich hoffe das ich dann erstmal durch den TÜV komme.

Ich danke Euch.

Gruß
Infosucher
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
EG_XXX
Auris Schrauber
Auris Schrauber
Beiträge: 540
Registriert: 30.05.2013, 11:53
Wohnort: Mittelfranken

Re: Kein TÜV dank Öl an Motorrückseite...

#2 Beitrag von EG_XXX » 10.11.2014, 18:45

Jap erstmall alles reinigen und dann schauen wo das Öl her kommt. Hast du Öltropfen unterm Fahrzeug wo du parkst ?
Bild
Bild

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1617
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern
Kontaktdaten:

Re: Kein TÜV dank Öl an Motorrückseite...

#3 Beitrag von Shar » 10.11.2014, 19:33

Servus.

Hängen da Tropfen dran oder ist das unten ebenso nur leicht mit Öl benetzt, wie die Teile auf dem Bild?
Wenn da keine Tropfen unten dran hängen, dann ist es lächerlich, deswegen keine HU zu bekommen. In dem Fall würde ich die Theorie aufstellen, daß du u.U. bei einer direkten Prüfung bei einer anderen Organisation die HU bekommst.

Aber so wie das auf den Bildern aussieht, kommt es aus dem Bereich des schwarzen Bauteils mit den zwei Schrauben dran.
Nockenwellen- oder auch Kurbelwellensensor ist das keiner, dafür ist er zu tief (Nockenwellensensor) bzw. zu hoch (Kurbelwellensensor) verbaut.
Von der EInbauposition her würde mir nur der Kettenspanner einfallen, wobei ich nicht weiß, ob die bei Toyota von außen in den Stirndeckel eingebaut sind (meist sitzen die Spanner innerhalb des Kettenlaufs und sind kplt. durch den Stirndeckel verdeckt); vielleicht ist es auch einfach nur ein Deckel.


Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Infosucher
Toyota Besitzer
Toyota Besitzer
Beiträge: 70
Registriert: 24.02.2008, 17:19

Re: Kein TÜV dank Öl an Motorrückseite...

#4 Beitrag von Infosucher » 10.11.2014, 20:19

So,

danke erstmal für Eure Antworten. Ich war heute in der Werkstatt und wollte die Stelle reinigen lassen, da ich leider selber keine Grube, Bühne oder sonstiges habe. Und unter den Wagenheber lege ich mich nicht...

Der hat mich nur angelächelt, ist über die Straße zum GTÜ gegangen und kam zwei Minuten später mit Stempel wieder zurück. Kostete 12 € die Nachprüfung und wars. Der Prüfer hat den Wagen noch nicht mal gesehen. Beim nächsten Mal lasse ich das direkt über die Werkstatt laufen. Die können oftmals sehr gut mti den Prüfern und kriegen die Wagen besser durch.

P.S.: Ich hatte und habe keine Tropfen Öl da hängen! Direkt da drunter in der Ölfilter und der war komplett Ölfrei. Das würde sonst direkt drauf tropfen. Auf der Straße ist auch nie ein Fleck. Der Wagen steht immer im Carport an der gleichen Stelle.

Gruß
Infosucher

Benutzeravatar
EG_XXX
Auris Schrauber
Auris Schrauber
Beiträge: 540
Registriert: 30.05.2013, 11:53
Wohnort: Mittelfranken

Re: Kein TÜV dank Öl an Motorrückseite...

#5 Beitrag von EG_XXX » 11.11.2014, 17:01

Mal mit Kaltreiniger reinigen und beobachten würd ich sagen, wenn er wirklich nur "schwitzt" kann der Motor nach 8 Jahren schonmal so aussehen...
Bild
Bild

Benutzeravatar
Chris1981
Auris Freak
Auris Freak
Beiträge: 957
Registriert: 28.09.2007, 07:49
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Executive
EZ: 1. Feb 2007
Wohnort: Olching

Re: Kein TÜV dank Öl an Motorrückseite...

#6 Beitrag von Chris1981 » 13.11.2014, 20:50

Geldmacherei vom ersten Prüfer! Das ist schwachsinn, wegen dem bisschen Ölschwitzen keine Plakette zu bekommen. Nächstes Mal direkt zur 2. Werkstatt! Würde die Stelle aber mal reinigen und beobachten wo es genau herkommt. Nicht dass sich da was locker rüttelt...
Auris 2,0 D4D oxydblau metallic

[url=http://www.spritmonitor.de/de/detailansicht/205883.html][img]http://images.spritmonitor.de/205883.png[/img][/url]

[b]Ich trink Kaffee wie Chuck Norris - schwarz und ohne Wasser![/b]

vince
Toyota Besitzer
Toyota Besitzer
Beiträge: 80
Registriert: 03.05.2014, 19:53
Modell: Auris 2 TS FL
Motor: 1.2 T-Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Design Edition
Farbe: Schwarz
EZ: 28. Jan 2016
Wohnort: Schwerin

Re: Kein TÜV dank Öl an Motorrückseite...

#7 Beitrag von vince » 28.02.2015, 22:54

Abend Jungs, habe das selbe Phänomen an meinem Auris nur etwas leichter, ist der Kettenspanner! Solang keine Unmengen rausgedrückt werden ist alles gut, ist eine Schwachstelle bei Toyota. Habe jetzt 3 Monate dort gearbeitet und dieses "Schwitzen" mehrfach gesehen.
Hatte es damals bei mir sauber gemacht, die letzten 15.000km kam kaum Öl raus und wie schon gesagt dass darf nach 8 Jahren schon sein, deutsche Hersteller haben da schon wesentlich mehr Probleme ;)

Gruß Vince

der_gebs
Neuling
Neuling
Beiträge: 9
Registriert: 19.10.2015, 20:00
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life+
Farbe: Ultramarinblau
EZ: 11. Mär 2011

Re: Kein TÜV dank Öl an Motorrückseite...

#8 Beitrag von der_gebs » 09.08.2017, 19:25

Hallöchen,

habe/hatte das Problem ebenfalls - auch einen Beitrag hier aufgemacht - ohne Erfolg.

Hatte letztes Jahr TÜV Termin vor mir - und die Ölwanne war "feucht".
Damit begann eine kleine Wahnsinnstour - Toyota war mir zu teuer und der Schrauber um die Ecke die Hälfte billiger :shock:
Tja - Ölwannenabdichtungsversuch #1 failed - Ölwanne war krumm (wie auch immer das passieren kann und dafür schuld sein soll)
Versuch #2 mit neuer Ölwanne - failed - wenn auch schon besser
Versuch #3 auf Kosten der Werkstatt - hielt 2 Monate
Habe das beobachtet - die Ölwannendichtung war wahrscheinlich NIE undicht - aber das Öl kommt seitlich raus.
Seitlich heisst - unter dem Wagen stehend in Fahrtrichtung rechts - Bereich Keilriemen.
Da ist ein "Deckel" - wie zuvor beschrieben bei den anderen Beiträgen - dessen Dichtungsverlauf unten sehr nach der Ölwannendichtung ist.
Durch den Fahrtwind findet man das Öl dann auf der Ölwanne wieder :shouting:

Frage: Hat jemand Ahnung, was diese Reparatur kosten wird?
Und - ist das die sinnvolle Abhilfe?

Habe erstmal für mich beschlossen, regelmäßig sauber zu machen.
Tropfen tut er nun mittlerweile auch leicht - wobei das jetzt mit dem Ablauf der Klimaanlage nicht einfach zu unterscheiden ist.
Einen messbaren Ölverlust habe ich nicht.....

PS: Auris 1 - 1,6 Valvematic - 2011 - 58tkm
Es ist nur der ein Superheld,
der sich selbst für SUPER hält.

Benutzeravatar
meffigold
Auris Schrauber
Auris Schrauber
Beiträge: 536
Registriert: 04.08.2013, 19:25
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
EZ: 1. Okt 2013

Re: Kein TÜV dank Öl an Motorrückseite...

#9 Beitrag von meffigold » 10.08.2017, 15:07

Mein Corsa D hatte damals einen defekten Öldruckschalter (welch Ironie), durch den Öl ausgetreten ist. Tropfende Mengen wie hier.

Benutzeravatar
pietschie
Auris Schrauber
Auris Schrauber
Beiträge: 484
Registriert: 01.08.2010, 10:53
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: sol
Farbe: metallic schwarz
EZ: 3. Aug 2009
Wohnort: Görlitz

Re: Kein TÜV dank Öl an Motorrückseite...

#10 Beitrag von pietschie » 10.08.2017, 15:13

Dort oben habe ich auch die Stelle die leicht schwitzt, aber normal. Zu der Ölwanne, wie soll die krumm werden?

Was mir dann noch einfällt, wäre Kurbelwellendichtringe, dann tropft es auf die Ölwanne und man denkt, die ist undicht. Aber die liegen ja seitlich.
Eckdaten: 30mm tiefer / 18 Zoll Autec mit 225/40R18 92W / Folien+Sonnenblendstreifen / Doppelrohrauspuff von Fox / TTE-Heckspoiler /als Extra: Sitzheizung ;-)/Unterbodenbeleuchtung
viewtopic.php?f=3&t=2429<---meiner hier

Bild

Antworten