12V Batterie nach 1,5 Wochen leer

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit HSD (Hybrid Synergy Drive)
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Hybrid-Modelle; E150 und E180 (von 09/2010 - heute).
BildBildBild
Nachricht
Autor
Vendetta
Neuling
Neuling
Beiträge: 16
Registriert: 22.05.2013, 16:17

12V Batterie nach 1,5 Wochen leer

#1 Beitrag von Vendetta » 28.05.2013, 16:22

Habe den Auris (Ez 14.05.13, Hybrid) 1,5 Wochen gefahren, dann stand er zwei Tage unbewegt auf dem Parkplatz.
Am Folgetag ging dann gar nichts mehr. Die ganze Elektrik war "tot".
(Ich spare mir die Ausführungen über die Pannendienste die eigentlich alle nur Abschleppen wollten ......)
Nach erfolgreicher Starthilfe konnte ich das Auto bei Toyota abgeben. Die haben die (12V) Batterie getauscht.
(Auch hier lieber kein Kommentar über das Autohaus... wir hatten den Auris nicht dort gekauft.
Das macht wohl einen Unterschied.)
Von der Werkstatt hat niemand mit mir gesprochen, so dass ich nicht weiß, ob die Batterie wirklich kaputt war, oder ob sie vorsichtshalber getauscht wurde.
Ich habe keinerlei Licht angelassen und frage mich sogar, ob das überhaupt noch geht, dass dadurch die Batterie leer wird. Mein Kollege (fährt eine andere Marke) sagte, dass die Elektronik bei niedrigem Batteriestand das Licht abschaltet. Wie ist das bei Toyota?
Könnte noch eine andere Quelle die Batterie "anzapfen"?
Habe eine Standheizung einbauen lassen .... die ist natürlich momentan nicht im Betrieb.
Gibt es eventuell ähnliche Erfahrungen?

Benutzeravatar
EG_XXX
Auris Schrauber
Auris Schrauber
Beiträge: 540
Registriert: 30.05.2013, 11:53
Wohnort: Mittelfranken

Re: 12V Batterie nach 1,5 Wochen leer

#2 Beitrag von EG_XXX » 30.05.2013, 13:05

Hast du einen speziellen Radio eingebaut oder hat der Auris einen AUX / USB Anschluss an dem weitere Geräte hängen ?

Hatten das im Hondaforum bei nem CRZ da war der Radio aus und ipod im Auto angeschlossen, das System hatte zusammen 0,4 A gezogen dadurch war die Batterie auch immer leer und
ist demnach durch Tiefentladung gestorben....

Neue Starterbatterie rein, Verbraucher abgeklemmt, seither keine Probleme mehr.
Bild
Bild

Vendetta
Neuling
Neuling
Beiträge: 16
Registriert: 22.05.2013, 16:17

Re: 12V Batterie nach 1,5 Wochen leer

#3 Beitrag von Vendetta » 30.05.2013, 14:05

Danke für den Hinweis. Das ist in der Tat ein Grund warum die Batterie sich langsam entleeren kann.

Ich hatte jedoch nichts am USB-Anschluss hängen und sonst ist alles Standard, keine speziellen Geräte, die über die Exe-Ausführung hinaus gehen.
Ich glaube den Grund werde ich wohl nicht herausfinden und hoffe einfach, dass die Batterie "nur" kaputt war und das nicht noch einmal auftritt.
Bald fahre ich drei Wochen in den Urlaub .... da bin ich gespannt, wenn ich wieder komme.
Ich werde mich mit Starthilfekabel bewaffnen. :evil:

Falls jemand das weiß .... mich interessiert immer noch, ob es bei den neuen Toytota-Modellen möglich ist, die Batterie durch Anlassen des Lichts zu leeren.
Scheinbar ist das bei anderen Herstellern schon anders gelöst.

Benutzeravatar
AurisII-HSD-Lover
Ehrenmitglied
Ehrenmitglied
Beiträge: 551
Registriert: 03.04.2013, 07:42
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 16. Okt 2013
Wohnort: Bedburg

AW: 12V Batterie nach 1,5 Wochen leer

#4 Beitrag von AurisII-HSD-Lover » 30.05.2013, 19:28

Das mit dem Licht kann ich leider auch nicht beantworten. Aber könnte es am smart key system liegen? Das sollte man bei längeren Standzeiten über das Touch abschalten. Wobei.... nach 2 Tagen dürfte das nicht passieren... :?
Besten Gruß, R.

Auris 2 Hybrid & E-Wheel Fahrer

Benutzeravatar
morry
Auris Fan
Auris Fan
Beiträge: 244
Registriert: 01.11.2010, 18:58
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life
Farbe: schneeweiß
EZ: 1. Nov 2011

Re: 12V Batterie nach 1,5 Wochen leer

#5 Beitrag von morry » 30.05.2013, 19:42

Hoffentlich gibt es kein nächstes Mal, aber falls doch ist die Toyota Hybrid Assistance ein guter Ansprechpartner:
08 00 – 5 65 65 66
+ 49 (0) 89 - 55 98 72 39 (aus dem europäischen Ausland)

Pannendienste sind mit der Hybridtechnik wohl noch überfordert. Auch Abschleppen ist nicht ohne weiteres möglich.

Tubbies
Neuling
Neuling
Beiträge: 5
Registriert: 03.06.2013, 20:52

Re: 12V Batterie nach 1,5 Wochen leer

#6 Beitrag von Tubbies » 03.06.2013, 21:20

Hallo,
hatte dasselbe Problem (siehe bei Thread Hybrid Standzeit).

Gruß Tubbies

Pretender
Neuling
Neuling
Beiträge: 5
Registriert: 06.07.2013, 20:04

Re: 12V Batterie nach 1,5 Wochen leer

#7 Beitrag von Pretender » 24.08.2013, 09:15

Bei mir war es auch nach 2 Tagen. Der Wagen war "tot"!!!!!
Keine Reaktion, Tür mit dem Notschlüssel geöffnet, reingesetzt und auf den Start Stopp Knopf gedrückt. Gaaar nichts!!!!

Ich hatte zwar mein Ipod am USB Port angeschlossen gehabt und gedacht
"na toll, der Wagen ist komplett aus, aber trotzdem versorgt er den Verbraucher minimal mit Strom, toller Salat. Den Abend vorher noch beim Nachbar mit dem Wagen geprallt, wie leise der ist, und jetzt steht der Abschleppwagen vor der Tür :( ",
aber jetzt wo ich hier die ein oder anderen Kommentare lese, glaube ich es nicht dass es der Verbraucher war.
Das komische war, als die mobile Batterie angeschlossen wurde hat es keine Sekunde gedauert und direkt ging alles an. Als hätte sich der Wagen not ausgeschaltet!!

Die Werkstatt konnte natürlich nichts finden. Alles Super. Ist ja auch ein Super Auto!! :lol:
Ich soll das mal beobachten...

Werde ich machen. Ist ja auch schon 2 Wochen alt...

schwarzvogel
Auris Schrauber
Auris Schrauber
Beiträge: 521
Registriert: 25.02.2013, 11:31

Re: 12V Batterie nach 1,5 Wochen leer

#8 Beitrag von schwarzvogel » 24.08.2013, 09:38

Hallo,
zu diesem Thema gibt es bei den Priusfreunden jede Menge Beiträge.
Suche mal unter "12V-Batterie" oder "Starthilfe".
Wenn 12V-Batterie tot, ist es genau so wie bei "Auto V1.0" (ohne Hybrid) :( :x
Bin nach 7 Jahren Hybrid auch (mehrfach) "vorgeschädigt" und achte neben vergessenen Verbrauchern besonders darauf, den Wagen "gewissenhaft" auszuschalten, d.h. POWER ausreichend lange zu drücken, damit ja alle Hintergrundverbraucher aus sind.
Leselampen, Kofferraumbeleuchtung sollten aus und die Stecker an den diversen Steckdosen ebenfalls gezogen sein ! :mrgreen: .denken
Meinem PII habe ich noch im vergangenen Jahr eine größere (45Ah) 12V-Batterie spendiert, weil originale nach 6 Jahren endgültig tot war. Das ist aber eine für Bleiakkus durchaus übliche Lebenserwartung
mfG schwarzvogel
Auris II HSD 5/2013, Startedition, bronze metallic
Bild

Ex: Prius II Sol mit Navi 08/2006

Benutzeravatar
Achim
Neuling
Neuling
Beiträge: 1
Registriert: 02.09.2013, 16:40

Re: 12V Batterie nach 1,5 Wochen leer

#9 Beitrag von Achim » 02.09.2013, 17:28

Hallo liebe Auris-Gemeinde,
es freut mich hier "Leidensgenossen" gefunden zu haben und betrübt mich zugleich.
Als ehemaliger Prius III Fahrer hatte ich mich eigentlich über meinen neuen Auris-Hybrid Executive plus sehr gefreut (EZ 26.06.2013). Mein Prius (Ausstattung Executive) ist in 3 Jahren 80.000 km gelaufen ohne nur das geringste Problem zu haben. Werkstattaufenthalte waren nur wegen der Kundendienst angesagt. Und jetzt hat die 12-Volt Batterie des Auris nach knapp 2 Monaten zum zweiten Mal versagt. Mein Fahrverhalten und Fahrzeugbedienung haben sich im Vergleich zu meiner Priusfahrweise nicht verändert.
Nachdem das Auto durch die "Toyota-Assistance", das ist ganz nebenbei ein eigenes unliebsames Thema, in die Werkstatt geschleppt wurde, hat man dort die Batterie geladen und den Ruhestrom gemessen.
Aussage der Werkstatt: normaler Ruhestrom ca. 0,1 A; bei meinem Auris ca. 0,2 A; es bestünde die Möglichkeit, dass in der von mir gewählten Ausstattungsvariante ein Missverhältnis zwischen Stromverbrauchern und Batteriekapazität besteht. Man hat mir ein Ladegerät für zuhause angeboten!?!?!? -kein weiterer Kommentar-!!!
Bin mal gespannt wie lange die Batterie jetzt hält.

Grüße
Achim

rsmilch

Re: 12V Batterie nach 1,5 Wochen leer

#10 Beitrag von rsmilch » 02.09.2013, 19:14

Was soll ein Laternenparker mit einem Ladegerät anfangen?
Da bin ich mal auf unseren Auris gespannt, wie der sich verhalten wird.

Benutzeravatar
HolgiHSK
Ehrenmitglied
Ehrenmitglied
Beiträge: 2483
Registriert: 15.06.2009, 12:30
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: life
Farbe: Regentblau-mica
EZ: 6. Nov 2009
Wohnort: Hochsauerlandkreis

Re: 12V Batterie nach 1,5 Wochen leer

#11 Beitrag von HolgiHSK » 02.09.2013, 19:20

rsmilch hat geschrieben:Was soll ein Laternenparker mit einem Ladegerät anfangen?
An die Laterne anklemmen.... Bild
Mein Auris: Bild
Mein CX-5: Bild

rsmilch

Re: 12V Batterie nach 1,5 Wochen leer

#12 Beitrag von rsmilch » 02.09.2013, 19:40

.denken :danke: .cool

Hybrid_Sunny

Re: 12V Batterie nach 1,5 Wochen leer

#13 Beitrag von Hybrid_Sunny » 02.09.2013, 20:30

Lässt die Kapazität der Batterie nach zwei (Tief-?) Entladungen vielleicht auch nach und die Batterie hat jetzt schon was weg?

Gruß
Sunny

schwarzvogel
Auris Schrauber
Auris Schrauber
Beiträge: 521
Registriert: 25.02.2013, 11:31

Re: 12V Batterie nach 1,5 Wochen leer

#14 Beitrag von schwarzvogel » 03.09.2013, 09:09

Tiefentladungen sind Gift für jede Batterie !
Über mögliche "heimliche" Hintergrundverbraucher würde ich mir schon Gedanken machen ... .denken
mfG schwarzvogel
Auris II HSD 5/2013, Startedition, bronze metallic
Bild

Ex: Prius II Sol mit Navi 08/2006

Benutzeravatar
Pendler
Neuling
Neuling
Beiträge: 18
Registriert: 05.09.2013, 06:10
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe
Farbe: Titaniumblau

Re: 12V Batterie nach 1,5 Wochen leer

#15 Beitrag von Pendler » 05.09.2013, 06:53

Hallo an Alle.

Ich komme aus der Nähe von Berlin und habe mich extra wegen dieses Themas hier angemeldet. "Schön" noch weitere Auris-Fahrer mit dem Problem zu finden.

Wir haben unseren Auris Ende Juli abgeholt, sind dann in 4 Wochen knapp 3000 km gefahren. Dann stand das Auto 3 Tagen und die Batterie war tot. Zum Glück haben wir noch einen alten Avensis, nach Starthilfe sprang der Auris dann an. Auf Hilfe vom örtlichen Autohaus oder der Toyota-Pannenhilfe hab ich verzichtet da ich dringend auf die Arbeit musste.
2 Tage danach hatte ich sowieso einen Werkstatttermin (das ist nochmal eine andere unerfreuliche Geschichte) und habe die Batterie messen lassen, 80 % geladen. In den 2 Tagen wurde das Auto gut 200 km gefahren. Eine Woche später nochmal hin zum Messen, jetzt 90 % geladen. Tester sagt nur die Batterie sei OK.

Ich finde das für ein nagelneus Auto extrem enttäuschend, bei einem Dauertest (wo Toyota jetzt mit dem Vorgänger so groß die Werbetrommel rührt) hätte das schonmal heftig Strafpunkte gegeben. Und 2 Toyota-Häuser wissen angeblich überhaupt nichts von einer Batterieproblematik bei den Hybriden.

Edit: Wenn ich von uns Dreien ausgehe sind anscheinend nur Executive-Fahrer betroffen?!
Bild

Antworten