Geräusche nach längerer Standzeit

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit HSD (Hybrid Synergy Drive)
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Hybrid-Modelle; E150 und E180 (von 09/2010 - heute).
BildBildBild
Benutzeravatar
derdevill
Auris Schrauber
Auris Schrauber
Beiträge: 666
Registriert: 28.12.2011, 14:38
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Exe
Farbe: 1C0
EZ: 2. Jun 2009
Wohnort: tief im Osten...CB

Re: Geräusche nach längerer Standzeit

Beitragvon derdevill » 16.08.2014, 12:11

Genau das wollte ich wissen...ich hatte soetwas auch bei uns mal...aber nur ein einziges mal! Motor angemacht aber Auto nicht bewegt und da war dann ein richtig lautes knattern bzw. rasseln. Motor ausgemacht und wieder eingeschaltet da war dann nichts mehr. Es kann ja nur irgendwie am Motor liegen...

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 490
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Geräusche nach längerer Standzeit

Beitragvon nightsta1k3r » 16.08.2014, 20:44

derdevill hat geschrieben:...ich denke beim starten fährt der elektrisch an...wieso geht der Motor dann an?? Passiert das auch, wenn Ihr im EV Modus anfährt?

Nach dem Booten des Fahrzeuges hat man ein paar Sekunden um EV zu drücken. Wenn das nicht erfolgt wird der ICE (Benzinmotor) angeworfen und der Katalysator im vulgo "Flammenwerfermodus" auf Betriebstemperatur gebracht.
Währen dieser Zeit wird ein Drücken der EV-Taste mit Meldung abgelehnt. Nach knapp einer Minute (im Winter etwas länger) ist rein elektrisch Fahren möglich soferne keine Heizungsanforderung da ist und genügend Strom in der Hybridbatterie.
Ein "auf Betriebstemperatur bringen" wird nicht erzwungen.
Wenn nach einer Fahrtunterbrechung der Katalysator noch auf Temperatur ist entfällt beim Neustart des Fahrzeugs diese Aufwärmphase.

Nordlicht66
Neuling
Neuling
Beiträge: 3
Registriert: 13.08.2014, 11:03
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Basis
Farbe: Silbermetallic
EZ: 27. Dez 2011

Re: Geräusche nach längerer Standzeit

Beitragvon Nordlicht66 » 23.08.2014, 15:24

Hallo Zusammen,
seither ist der Fehler nicht mehr aufgetreten, aber das Ärgerliche daran ist, dass man leider die Attraktion auf jedem Parkplatz ist, wenn es passiert und es nicht gerade ein "Aushägeschild" für Toyota und den Hybriden ist. Ich kann gerne auf so etwas verzichten. :-(
Vielen Dank für die Infos!

VG
Thomas

Holledauer
Toyota Fan
Toyota Fan
Beiträge: 34
Registriert: 30.03.2013, 20:39
Wohnort: Mainburg

Re: Geräusche nach längerer Standzeit

Beitragvon Holledauer » 08.10.2014, 20:09

Hallo zusammen,

ich hatte heute Morgen zum ersten Mal diese Geräusch (der Auris Stand von Samstag bis heute unbenutzt in der Garage)
Ich habe den Motor mehrmals hintereinander gestartet, bis das Geräusch Weg war. .denken
Meiner Meinung nach schüttelt sich Dr Motor, warum auch immer :roll:

Gruß
Werner


Zurück zu „Hybrid-> Motor - Getriebe - Kühlsystem - Auspuff“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste