Meine erste Erfahrung mit einem Hybrid. :-)

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit HSD (Hybrid Synergy Drive)
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Hybrid-Modelle; E150 und E180 (von 09/2010 - heute).
BildBildBild
Tim
Auris Freak
Auris Freak
Beiträge: 1224
Registriert: 10.02.2015, 19:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 31. Aug 2014

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Tim » 23.01.2017, 21:01

jain. Der Hinweis war an schöni und fordorion gerichtet, die "drauftreten" müssen, bevor der Motor richtig warm ist. Und der Hybrid quittiert drauftreten ja gleich mit Drehzahl...

Wenn man nur durch den Ort tuckert und der Verbrenner mit geringer Drehzahl zum Vortrieb beitragen muss, sehe ich da kein Problem. Das muss jedes andere Auto auch. Wir haben da noch den "Vorteil", dass wir ein 0Wxx fahren sollten. Wenn du da wirklich Angst hat, warte bis der Motor anspringt und bleib noch 10 Sekunden stehen ;-)

Wenn dein Streckenprofil z.B. so aussieht, dass im platten Land unterwegs bist, erst 5km durch den Ort und dann auf eine mit 70 beschränkte Landstraße, sind das ganz ander Voraussetzungen. Hier ging es aber eben darum, dass recht früh eine hohe Drehzahl durch höheren Leistungsbedarf erzwungen wird. Da sollte es das Ziel sein, vorher den Verbrenner möglichst viel Sprit verbrennen zu lassen.

nightsta1k3r hat geschrieben:Das lastlose Warmlaufen haben also die Ingenieure eingebaut und sollte man IMHO nicht torpedieren.

Das dient aber nur dazu, den KAT auf Temperatur zu bringen.
Danach läuft der Verbrenner "normal" bis das Kühlwasser ca. 40°C hat. Je nach Stellung der Klimaautomatik und ob ECO oder normaler Fahrmodus variiert das. Richtig warm ist der Motor dann aber noch lange nicht...

nightsta1k3r hat geschrieben:Danach ist paranoide Vorsicht wohl kaum geboten und bei zweistellig minus treten nur Vollpfosten auf den ersten Kilometern das Bodenblech durch.

Und genau das ist eben das "Problem" beim HSD: Beim Auto 1.0 drücke ich im 5. Gang am Ortsausgang das Gaspedal durch. Es beschleunigt zügig ohne die Drehzahl großartig anzuheben. Der HSD lässt den Verbrenner schlagartig hochdrehen. Wenn ich die Leistung brauche (bergauf oder Autobahnauffahrt) habe ich keine Möglichkeit das zu verhindern.

Francek
Auris Fan
Auris Fan
Beiträge: 244
Registriert: 23.06.2015, 06:06
Modell: Auris 2 TS FL
Fhz.: bis 3/2017 Auris 2 TS HSD VFL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S Plus
Farbe: Tokiorot
EZ: 0- 3-2017
Wohnort: Niedersachsen

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Francek » 23.01.2017, 22:52

Und beim Auto 1.0, welches heute i.d.R. turbogeladen ist, lässt der Tritt ins Gas unabhängig vom 5. Gang den Turbo unmittelbar hochjaulen. Und das noch bei gleichzeitig verringerter Ölfördermenge aufgrund der niedrigen Motordrehzahl. So what?

Benutzeravatar
AurisBW
Auris Schrauber
Auris Schrauber
Beiträge: 530
Registriert: 24.12.2014, 23:40
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life+ ; KoPaket
Farbe: 8T7 Ultramarinblau Metallic
EZ: 0-12-2013
Wohnort: Gleich um die Ecke in BA-WÜ ;oP

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon AurisBW » 24.01.2017, 21:48

Lustig alle diskutieren nur der Themeneröfner fehlt...gg duck und weg :lol:
Gruß AurisBW :auris2ts: HSD :love:
TSI+TDI TÖTET

fordorion
Toyota Besitzer
Toyota Besitzer
Beiträge: 89
Registriert: 27.07.2016, 13:41
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Grau
EZ: 15. Sep 2013

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon fordorion » 24.01.2017, 22:18

Das ist halt leider in allen Foren so. Sobald der Fragesteller die Lösung für sich gefunden hat, hört man nichts mehr.
Und so müssen Fragen mehrfach gestellt werden, da keine Rückmeldung mehr kommt, was funktioniert hat und was nicht.
Bestes Beispiel dafür sind Fragen zur Technik (Windows, SmartTV, usw.). Die Liste ist endlos.
Schade.

zwerg
Toyota Besitzer
Toyota Besitzer
Beiträge: 82
Registriert: 23.06.2014, 18:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executiv
Farbe: titansilber
EZ: 7. Jul 2014

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon zwerg » 25.01.2017, 11:21

@aurisBW
der Themeneröffner ist seit Anfang Januar 2017 angemeldet und hat 32 Beiträge im Forum; zuletzt hier am 18.01.. Man darf auch mal in Urlaub gehen??

Benutzeravatar
AurisBW
Auris Schrauber
Auris Schrauber
Beiträge: 530
Registriert: 24.12.2014, 23:40
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life+ ; KoPaket
Farbe: 8T7 Ultramarinblau Metallic
EZ: 0-12-2013
Wohnort: Gleich um die Ecke in BA-WÜ ;oP

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon AurisBW » 25.01.2017, 22:18

Ironie?!? "gg duck und weg :lol:" :mrgreen: :love: :top:
Ich bin ja auch schliesslich nicht 24h rum um die Uhr hier :wink:
Gruß AurisBW :auris2ts: HSD :love:
TSI+TDI TÖTET

Kuli
Neuling
Neuling
Beiträge: 5
Registriert: 27.03.2017, 16:09
Modell: -
Motor: sonstige
Getriebe: sonstige

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Kuli » 31.03.2017, 12:00

Ich wollte kein neues Thema aufmachen, und die Überschrift passte einfach am besten :D

Ich habe gestern mal eine Probefahrt mit dem Auris TS Hybrid gemacht. Ich bin zuvor schon elektrisch gefahren (Carsharing), aber hybridisch noch nie ;)
Ich habe mich ja zuvor schon etwas eingelesen und war dementsprechend vorbereitet. Der freundliche Verkäufer hat natürlich dennoch noch eine Einweisung gegeben und kannte dabei auch die Tricks, die hier beschrieben werden, zum Beispiel nach dem Beschleunigen den Fuß vom Gas zu lupfen um elektrisch zu gleiten.

Am Beginn der Fahrt war die Batterie zu 2 Strichen geladen, der Auris rollte aber dennoch voll elektrisch vom Hof.

Viele negative Dinge, die ich zuvor im Internet gelesen hatte, empfand ich als gar nicht so negativ.

Beispiel: Der Gummibandeffekt, der aufgrund der kontant bleibenden Motordrehzahl ja angeblich das Beschleunigungsempfinden stören soll.
Kann ich so nicht bestätigen. Im Stadtverkehr und auf der Landstraße war der Motor überraschend unaufgeregt und praktisch nur hörbar, wenn man explizit darauf achtet. Im Normalfall habe ich sowieso immer das Radio an, sodass das überhaupt kein Problem darstellt.
Das zweite Beispiel schließt direkt daran an: Das angebliche "Aufheulen" des Motors bei voller Beschleunigung und die Gedenksekunde.
Ein normales Automatikgetriebe wird auch runterschalten und den Motor aufheulen lassen und dabei noch viel länger brauchen. Vor allem ist die Gedenksekunde gar nicht so groß, die Beschleunigung kommt ja sofort (vom Elektromotor?) und baut sich dann relativ schnell auf, sobald der Verbrenner seine Drehzahl erreicht hat. Übermäßig laut habe ich ihn dabei auch nicht empfunden, und wie gesagt hatte ich noch nichtmal das Radio eingeschaltet.

Also insgesamt bin ich mit dem Motor, dem Getriebe und der gesamten Antriebstechnik hochzufrieden. Hat super viel Spaß gemacht.

Was mir allerdings aufgefallen ist, dass die Batterie die ganze Zeit fast vollständig geladen war (bis auf 2 Striche). Ich hätte mir im Fahrbetrieb mehr elektrische Unterstützung gewünscht, damit beim Bremsen und Bergabfahren auch noch ordentlich was reinpasst an "Gratis-Strom" in die Batterie. Aber vielleicht hat mir dabei auch bloß noch das Feingefühl im Gasfuß gefehlt.
Oder welchen Grund könnte es haben, dass der Auris die Batterie so voll hält?

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1520
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Olav_888 » 31.03.2017, 13:54

Er hält die Batterie nicht voll, die Striche sind da sehr relativ, die ersten 6 Striche zeigen den Ladebereich von 40% bis 65% an, die anderen beiden Striche sind für den Ladebereich von 65 bis 80% vorgesehen. Der 6. Strich deckt dabei ungefähr einen Bereich von 56 bis 65% ab, wobei es da eine gewisse Hysterese gibt, so kommt der 7. zum Beispiel beim erreichen von 65,9, verschwindet aber erst wieder bei 63,9%. Das System an sich versucht eine Akkuladung von ~60% zu halten, somit stehen sowohl 20% für das elektrische fahren, als auch 20% für eine Rekurpation zur Verfügung. Ich schaffe diese 80% nur sehr selten, wenn es wirklich sehr lange relativ Steil bergab geht
Der Clown ist die wichtigste Mahlzeit am Tage!
--------------------------------------
Auris TS HSD Bild
Mod.: ECM-Spoofer, Tempomat als Motorbremse
--------------------------------------
Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

sommerro
Toyota Fan
Toyota Fan
Beiträge: 33
Registriert: 22.05.2016, 20:39
Modell: Auris 2 TS
Motor: 1.2 T-Benziner
Getriebe: Multidrive S
Ausstattungvariante: Edition-S
Farbe: Platinsilber
EZ: 29. Apr 2016

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon sommerro » 14.04.2017, 16:23

Hallo,

ich hatte meinen 1,2 er Auris TS mit dem ich sehr zufrieden bin, gestern zur 1. Jahresinspektion gebracht und als Leihwagen für einen Tag
einen Auris Hybrid gefahren, das hat richtig Spass gemacht, sehr leise und so gut wie keine Motorgeräusche.
Die Durchzugskraft beim Anfahren und auf der Autobahn war echt gut und keine übermässige Lautstärke des Benziners
bei stärkerer Beschleunigung auf der Autobahn. Verbrauch lag bei 4,9 l, das war top.
Mein Fazit, ein tolles und superleises Auto. Mein nächster Toyota wird in einigen Jahren dann wohl ein Hybrid.
Ohne Musik ist das Leben ein Irrtum!
:auris2ts:
Auris Touring Sports, 1,2 l Turbo 116 PS Multidrive-S, Platinsilber
mit Safety Sense (Verkehrsschilderkennung, Notbremsassistent, Spurhalteassistent, Navi Touch&Go 2 Plus)

seppel
Neuling
Neuling
Beiträge: 10
Registriert: 26.03.2017, 19:31
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: executive

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon seppel » 15.04.2017, 20:02

Hallo ,wollte nur mal kurz ein paar Zeilen hier dazuschreiben.Nach über 300 000 meist zufriedenen Dieselkilometern mit meinen Mondeo (2.2 tdci) bin ich als Berufspendler jetzt zum Auris TS HSD gewechselt. Ich gehöre der Ü 50 Generation an und bin immer noch Auto(Technik begeistert). Bin bis jetzt sehr zufrieden Verbrauch zwischen ca. 4.5- 6 l.Als Berufspendler mit immer derselben Strecke und Fahrweise kann dies sehr gut einschätzen .Bis jetzt keine Probleme , werde sicher wenn gewünscht über weitere Fahreindrücke und Praxisfreundlichkeit oder verbesserungswürdiges berichten.mfg seppel :auris2ts:

Benutzeravatar
Peter2
Auris Fan
Auris Fan
Beiträge: 203
Registriert: 24.11.2015, 16:29
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Design Edition
Farbe: titaniumblau
EZ: 9. Mär 2016
Wohnort: HSK

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Peter2 » 16.04.2017, 09:31

Anfang des Jahres hat Tim in mehreren Beiträgen schön und allgemeinverständlich das HSD-Prinzip erklärt. Es stimmt tatsächlich, dass viele den Hybridantrieb als Elektro + Verbrennerunterstützung ansehen. Für den, der sich noch nie damit auseinander gesetzt hat, ist das eigentliche Prinzip auch etwas nebulös. Da gibt es nur schwarz/weiß, entweder/oder. Wieviel % der Autofahrergilde macht sich Gedanken, bei welcher Drehzahl das größte Drehmoment vorhanden ist und wann sich Schaltfaulheit auf dieses auswirkt. Bei Toyota-HSD macht das die Elektronik. Der Normaloautofahrer fragt dann nach dem Verbrauch und sagt: Na ja, das bekomme ich zur Not auch hin, wenn ich wie die HSD-Fahrer schleiche. Dabei vergessen sie aber sekundäre Annehmlichkeiten wie im grundegenommen kein Getriebe, keine Kupplung, kein Anlasser, keine Lichtmaschine (alle mit Keilriemen verbunden), keinerlei Startprobleme bei Eiseskälte, Klimaanlage ohne laufenden Motor !! und und und. Und was ich persönlich schön finde ist die Tatsache, das der HSD einem das Gefühl des reinen Stromers vermittelt (na gut, mit mehr oder weniger viel Krach dabei :ahh: ). Kann es einigermaßen einschätzen, das ich jahrelang Madzda 232 Automatik gefahren bin und auch mal Gelegenheit hatte den großen Tesla zu fahren.

MR8
Neuling
Neuling
Beiträge: 16
Registriert: 18.03.2017, 00:23
Modell: -
Fhz.: Smart Roadster
Motor: sonstige
Getriebe: sonstige

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon MR8 » 17.04.2017, 01:21

Moin. Es paßt ja am Besten hier her, wenn man so seine ersten Eindrücke gesammelt.

Ich hatte ja schon gelesen, das man auch ungünstig fahren kann und somit den Verbrauch auffällig höher ist.
In den letzten gut 4 Wochen... So lange haben wir den Hybrid schon?... konnten wir schon mal so einiges austesten.
Ergebnis ist: In Kurzstrecken kann man den Wagen auch auf fast 4 Liter quälen. Auf der Autobahn fängt man unbewußt an zu schleichen, wo man früher 20km/h schneller gefahren ist. So fahren doch eigentlich nur Rentner. :irre:
Als man auf das GPS schaute und dann noch eine Tachotoleranz vom 10km/h hatte... hatte ich erst recht ein schlechtes Gewissen gegenüber den anderen Verkehrsteilnehmern.
Auf der Autobahn ist der Hybrid nicht unbedingt in seinem Revier. Aber jetzt, wo man sich an ihn gewöhnt hat, haut man das Pedal schon mal an das Bodenblech... Respekt. Auch in den höheren Geschwindigkieten hat der Auris noch ein angenehmes Zugverhalten. Das hatte ich beim Mazda immer vermißt. Meine Frau beobachtete beim kleinen Rennen den Akku. Da hätte ich auch gerne mal zugesehen. Er saugte sich wohl recht schnell leer. Interessant wäre es gewesen, was man merkt, wenn der Akku leer ist?

Das teste ich irgendwann auch mal.
Aber mit 6,5 bis 7 Litern auf der Autobahn erfüllt der Wagen schon unsere Erwartungen.
Und wenn wir am Ziel ankamen war der der Durchschnitt dann bei 6,1. Respekt.

Dann hatte ist das oben angesprochene Erlebnis: Ein Durchschnittsverbrauch von 10 Litern gut 15 Minuten - Also 3 Zeitintervalle in der Verbrauchsanzeige.
Ich hatte den Wagen immer schön sparsam übe der Seitenstraßen im EV Modus geschoben. Als ich dann noch vom Flugplatz abfuhr über die Felder - da sah ich es. Obwohl ich nur 30 fuhr... bediente sich der Auris mit über 10 Litern. EV Berieb lies sich durch Lupfen nicht erzwingen.
Es wurden noch zwei Balken angezeigt, aber hier blieb der Motor an. Nach 15 Minuten war dann wieder an Mischbetrieb zu denken. Also... nicht immer in den EV Modus zwingen... ist die bessere Idee, wenn man weiß, das man noch lange langsam fahren muß.

Ach ja... Und bei 9-10°C und der Eco Betrieb sind auch zwei Dinge, an die man sich gewöhnen muß: Obwohl der Motor immer auf der Autobahn mitläuft, scheint dieser nicht immer zu heizen. Da kommt das manchmal vielleicht kalt heraus. Heftig. Ich war schon kurz und dran den Eco Modus heraus zu nehmen.

Aber mal so bei se way: Ist ist auch richtig, das der Akku nie ganz voll wird? Zumindest zeigt der Akku das bei uns nicht an. Auch nicht, als wir länger über die Autobahn fuhren. Scheinbar schiebt der Computer immer wieder den E-Motor mit an, beim Antrieb. Laden - Fahren - Laden - Fahren usw.

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1611
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern
Kontaktdaten:

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Shar » 17.04.2017, 09:25

Servus.

Deine Erfahrungen, u.a. daß man anfängt eher zurückhaltend zu fahren, kenne ich zu gut und beobachte ich bei mir selber auch.

Wenn der HV-Akku leer ist, fährt sich der Wagen ziemlich schwerfällig/träge, da die Leistung des E-Antriebstrangs fehlt. D.h. es steht nur noch der ICE (Verbrennungsmotor) zur Verfügung (= 73kW / 142 Nm) und der ist auf geringen Schadstoffausstoß getrimmt, nicht auf Leistung/Drehmoment.

Zu dem durchlaufenden ICE. Das gibt es immer mal wieder, daß das System den ICE aus erst unerklärlichen Gründen nicht abschaltet, obwohl offensichtlich alle Bedingungen hierfür eigentlich gegen sind.
Ähnlich geht es in die andere Richtung. Manchmal zieht das System den HV-Akku komplett/restlos leer.
In beiden Fällen kann eine Art Rekonditionierung des HV-Akkus vom System angefahren worden sein.

Daß es manchmal gefühlt Kalt aus der Heizung kommt, dazu gibt es im Forum bereits das eine oder anderes Thema.
Im ECO-Modus wird die Heiz-/Kühlleistung reduziert, jedoch nicht soweit, wie deine Beschreibung den Anschein macht.

Der HV-Akku wird in den meisten Fällen nie ganz voll, das ist richtig. Von, nach Anzeige (*) randvollen HV-Akkus wurde nur dann manchmal berichtet, wenn der Fahrer zuvor den Wagen ein längeres Gefälle hat herab rollen lassen, bei dem dann rekuperiert wurde. Vereinzelt ging das sogar soweit, daß das System den ICE gestartet hat, um überschüssige Energie zu vernichten und so ein überladen des HV-Akkus zu vermeiden.

(*) "nach Anzeige", weil diese nicht die vollständige Kapazität des HV-Akkus wieder gibt. Der HV-Akku wird hinsichtlich der Kapazität nur zw. ca. 30 und 80% genutzt. Der Grund hierfür ist in der Haltbarkeit und Schonung des Akkus zu suchen.

Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Tim
Auris Freak
Auris Freak
Beiträge: 1224
Registriert: 10.02.2015, 19:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 31. Aug 2014

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon Tim » 17.04.2017, 11:25

Shar hat geschrieben:Zu dem durchlaufenden ICE. Das gibt es immer mal wieder, daß das System den ICE aus erst unerklärlichen Gründen nicht abschaltet, obwohl offensichtlich alle Bedingungen hierfür eigentlich gegen sind.


Ich habe eine Erklärung dafür. Dass eigentlich alles passt und der ICE trotzdem durchläuft, erlebe ich nur innerorts. Ich vermute, der HDS kann da vorahnen, was passiert, wenn er den ICE abschaltet: Der Akku ist gleich wieder am unteren Ende des Lade-Bereichs. Ich nehme an, dass es effizienter oder für den Akku besser ist, wenn der ICE den Akku mit einer bestimmten Leistung lädt, was am ganz unteren Ende nicht möglich ist. Mein Eindruck ist, dass der ICE dann einfach etwas länger läuft, so dass ein Balken mehr geladen wird. Aber wie gesagt, dass ist nur eine Vermutung - eine Schlussfolgerung aus den Beobachtungen.

Übrigens gibt es auch andere Situationen, in denen sich der HSD merkwürdig verhält. So scheint er manchmal eine Entladung und anschließende Ladung erwzingen. Das bekommt man meist gar nicht mit. Der Verdacht geht da in Richtung Akku-Pflege.

MR8
Neuling
Neuling
Beiträge: 16
Registriert: 18.03.2017, 00:23
Modell: -
Fhz.: Smart Roadster
Motor: sonstige
Getriebe: sonstige

Re: Meine erste Erfahrung mit einem Hybrid. :-)

Beitragvon MR8 » 17.04.2017, 13:33

Sie "...gut 15 Minuten... " muß ich mal auf gut 3 Minuten reduzieren. :lol:
Das waren drei Balken und ich dachte das wären 5 Minuten abschnitte. Gerade sah ich, das es nur eine Minute ist.

Gerader wieder zum Modellflugplatz und zurück über die Felder... 4,3 Liter... Cool.
Ich mag solch ein Spielzeug. Allerdings erwische ich immer wieder ein paar unachtsame Sekunden, wo man sich mit der Technik beschäftig anstatt sich auf das Fahren zu konzentrieren... :oops:


Zurück zu „Hybrid-> Motor - Getriebe - Kühlsystem - Auspuff“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 8 Gäste