An - Aus - An - Aus - An...

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit HSD (Hybrid Synergy Drive)
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Hybrid-Modelle; E150 und E180 (von 09/2010 - heute).
BildBildBild
Nachricht
Autor
LukasW
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 29.05.2018, 18:56
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Onyxschwarz
EZ: 25. Mai 2018

An - Aus - An - Aus - An...

#1 Beitrag von LukasW » 17.09.2018, 22:30

Grüß euch!

Heute hab ich ein ganz eigenartiges Phänomen beobachtet.

Zur Vorgeschichte:

Ich bin heute über den Präbichl in der Steiermark gefahren. Von 700m Seehöhe auf 1230m Seehöhe und wieder auf 800m in einigen Kilometern. Starkes Gefälle,
bereits nach kurzer Zeit war der Akku pumpvoll. Und unten im Tal, direkt nach dem langen Gefälle, ist eine Baustelle. Also vor der roten Ampel gestoppt, die
Handbremse angezogen und auf "P" gedrückt. Der Motor geht aus, das Gebläse arbeitet weiter. Der Akku ist übervoll. Alles wie gewünscht. Und dann wurde es eigenwillig...

Plötzlich fängt der Motor an zu stottern und der Wagen zu virbieren. Ich hab dann die Tür geöffnet und gehört, dass der Motor immer gestartet wurde und
dann gleich wieder aus ging. Sobald er aus war, wurde er wieder gestartet. Um dann sofort wieder aus zu gehen. Sobald ich auf D oder R gewechselt habe,
war alles wieder normal. Aber zurück in P war das gleiche Phänomen wieder zu beobachten. Motor an, Motor aus, Motor an, Motor aus, Motor an, usw. ...

Ich hab dann, nachdem meine Frau nervös wurde und sich dachte, der Wagen wäre im Eimer, den Start/Stopp-Knopf gedrückt und das Ding abgestellt. Nach einer
Minute wieder angemacht ("Ready") und alles war wieder OK. Dann war auch die Ampel grün und wir sind heim gefahren.

Hat schon mal jemand dieses Phänomen beobachtet? Was hat es damit auf sich? Hängt das mit dem übervoll gefüllten Akku nach dem langen Gefälle zu tun?
Warnhinweis oder Warnlampe war keine zu sehen.

Dank euch!

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 639
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: An - Aus - An - Aus - An...

#2 Beitrag von Webbster » 17.09.2018, 23:03

Bislang kam mir das auf meinen 39.000km noch nicht unter.
Weder das Stottern noch das An/Aus vom Motor.

Ich hab aber auch nur selten den Fall gehabt, dass mein Akku übervoll war - also alle Balken grün/voll im Diagramm.
Ich werd aber darauf mal achten - falls es mir unterkommen sollte.

Bin aber gespannt ob es wer anders auch haben sollte.

Für gewöhnlich, lass ich es auf D - außer ich stehe wirklich an einer Steigung bzw. Gefälle-Strecke. Die paar Minuten kann ich auch auf der Bremse stehen. Ganz selten stell ich auf P.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 46.xxx km :mrgreen:
Große Gelbe = CB650F ; Tachostand: 34.xxx km -Winterschlaf- :cry:

technikus
Auris Schrauber
Auris Schrauber
Beiträge: 487
Registriert: 09.05.2013, 21:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: avantgarde bronze
EZ: 30. Apr 2013
Wohnort: Bad Kleinen

Re: An - Aus - An - Aus - An...

#3 Beitrag von technikus » 18.09.2018, 07:24

war der Verbrennungsmotor so heiß geworden, dass das Kühlgebläse nicht ausging oder meinst du den Akkulüfter?
Im Sommerurlaub bei heißen Temperaturen im Gebirge und randvollem Akku nach Fahrten bergab, dann letztendlich im B-Modus, beim Kreuzungsstop oder Halt am Ausflugsziel habe ich noch nie ein nachlaufendes Gebläse bemerkt und schon gar nicht Deinen AN/Aus-Effekt gehabt.

Gruß technikus

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 542
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: An - Aus - An - Aus - An...

#4 Beitrag von nightsta1k3r » 18.09.2018, 07:28

LukasW hat geschrieben:
17.09.2018, 22:30
Handbremse angezogen und auf "P" gedrückt.
Wieso?
nimmst du zum Gürtel auch immer Hosenträger?

Das an-aus-Spielchen kenne ich nicht, dass der Akku "übergeht" sehr wohl und wenn man unten stehenbleibt läuft der Motor weiter, da muss wohl einiges abkühlen, auch der Akku.

LukasW
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 29.05.2018, 18:56
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Onyxschwarz
EZ: 25. Mai 2018

Re: An - Aus - An - Aus - An...

#5 Beitrag von LukasW » 18.09.2018, 08:55

Wieso?
nimmst du zum Gürtel auch immer Hosenträger?
:roll:

Weil ich ihn im Gefälle nicht brutal in die Parksperre rollen lasse.
war der Verbrennungsmotor so heiß geworden, dass das Kühlgebläse nicht ausging oder meinst du den Akkulüfter?
Nein, es ging ja lang genug bergab. Es war nicht das Gebläse. Sondern der Motor selbst. Man spürte das kurze Rucken beim Starten
und wieder ein Rucken beim Abstellen. Gefolgt vom Rucken beim Starten...

Und zwar so deutlich, dass meine Beifahrerin es auch sofort bemerkt hat.

Das Einzige, was ich mir erklären kann ist, dass er vielleicht durch ständiges Motorstarten probiert hat, auf diese Art den übervollen
Akku ein wenig zu entladen. Denn einen Akku mit allen Strichen in Grün hab ich häufig, aber dass ich direkt nach langer Bergabfahrt,
ohne ihn wieder ein wenig durch Gaspedalbetätigung zu Entladen, stehen bleibe, ist auch noch nie vorgekommen bisher.

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 542
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: An - Aus - An - Aus - An...

#6 Beitrag von nightsta1k3r » 18.09.2018, 09:34

LukasW hat geschrieben:
18.09.2018, 08:55
Weil ich ihn im Gefälle nicht brutal in die Parksperre rollen lasse.
Das sagt auch keiner, aber Handbremse zu P dazu ist Gürtel zum Hosenträger.

Das Einzige, was ich mir erklären kann ist, dass er vielleicht durch ständiges Motorstarten probiert hat, auf diese Art den übervollen
Akku ein wenig zu entladen. Denn einen Akku mit allen Strichen in Grün hab ich häufig, aber dass ich direkt nach langer Bergabfahrt,
ohne ihn wieder ein wenig durch Gaspedalbetätigung zu Entladen
Der ICE kann den Akku nicht entleeren, das können nur Verbraucher, bzw. elektrisches Fahren.
Und das ist nach längerer Bergabfahrt fallweise nicht möglich, wenn der Akku zu heiß wurde.

teilzeitstromer
Auris Fahrer
Auris Fahrer
Beiträge: 328
Registriert: 28.05.2016, 07:14
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe
Farbe: silber ist er auch
EZ: 0- 5-2016

Re: An - Aus - An - Aus - An...

#7 Beitrag von teilzeitstromer » 18.09.2018, 09:55

Das HSD System kann sehr wohl mit dem ICE den Akku leeren!
Dazu wird der ICE durch den Elektromotor am Laufen gehalten. Laut Hybridassistant hat das einen Verbrauch von ~1,3kW aus dem Akku zu Folge.

Das der ICE trotz Halt anbleibt bei vollem Akku (Akkustand >78%) habe ich auch schon beobachtet. Das hat meiner Meinung nach nix mit Temperaturen (Akku; ICE) zu tun sondern ist alleine dem Akkufüllstand geschuldet.

Das beschriebene An-Aus Spielchen kenne ich nicht. Ich würde es auf die P-Stellung schieben.
Beim normalen Halt z.B. an der Ampel bleibt der Motor dann einfach an.
Alternativ kann man auch Last durch die Klimaanlage erzeugen. Dann geht der Motor eher wieder aus.
Bild :auris2ts:

Bild

fordorion
Toyota Freak
Toyota Freak
Beiträge: 127
Registriert: 27.07.2016, 13:41
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Grau
EZ: 15. Sep 2013

Re: An - Aus - An - Aus - An...

#8 Beitrag von fordorion » 18.09.2018, 11:04

Lief das Akku-Gebläse auf Stufe 6? Da bin ich mir ziemlich sicher. Bergab ist das so.
Vor allem bei den Bergen bei uns Ö.

Was Ähnliches hatte ich auch mal nach Bergabfahrt. Ich wollte ganz normal anfahren, und das Auto fühlte sich an, als hätte es 50PS. War nach kurzer Zeit wieder normal. Da war der Akku auch randvoll und (vermutlich) heiß.
Es fuhr also nicht elektrisch an, sondern nur mit ICE. Komisches Gefühl.

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1846
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: An - Aus - An - Aus - An...

#9 Beitrag von Olav_888 » 18.09.2018, 11:13

Der Akku wird schon bei Stufe 4 kaum noch benutzt, zumindest bei meinem vFL
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

LukasW
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 29.05.2018, 18:56
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Onyxschwarz
EZ: 25. Mai 2018

Re: An - Aus - An - Aus - An...

#10 Beitrag von LukasW » 18.09.2018, 11:45

Dank euch!

Also, ich fasse zusammen:

Durch das steile Bergauf (Akku ausgeleert) und dann wieder Bergab (Akku übervoll) fahren wurde der Akku stark gefordert
und entsprechend heiß. Da ich nach der langen Bergab-Passage gleich am Fuße des Gefälles stehen geblieben und auf P
geschalten habe, um nicht 7 Minuten (die Baustellenampel hat einen Countdown) auf der Bremse stehen zu müssen,
konnte der Akku seine übervolle Ladung nicht auf natürlichem Wege loswerden. Daher hat der ICE verrückt gespielt, weil
er krampfhaft versucht hat, die Akkuladung ein wenig zu vermindern.


Die Lösung wäre gewesen, ihn in D zu lassen und auf der Bremse zu stehen. Dann hätte er den ICE einfach laufen gelassen
und so den Akku ein wenig runtergeholt. Oder die Klimaanlage einzuschalten, um etwas Stromverbrauch zu generieren.

Hab ich das so richtig verstanden?

P.S.: Ob das Akkugebläse gelaufen ist oder nicht, kann ich nicht beurteilen. Der LKW hinter mir, der Radio, die Lüftung und
ein quasselnder Dreijähriger auf der Rückbank waren so laut, dass ich es nicht gehört habe. :mrgreen:

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 542
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: An - Aus - An - Aus - An...

#11 Beitrag von nightsta1k3r » 18.09.2018, 14:34

LukasW hat geschrieben:
18.09.2018, 11:45
Dann hätte er den ICE einfach laufen gelassen
und so den Akku ein wenig runtergeholt.
Nachmal weils oben anscheinend nicht angekommen ist:
Du kannst mit dem laufenden ICE keinen Strom verbrauchen. :irre:

LukasW
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 29.05.2018, 18:56
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Onyxschwarz
EZ: 25. Mai 2018

Re: An - Aus - An - Aus - An...

#12 Beitrag von LukasW » 18.09.2018, 15:14

Lass mich raten: Du bist aus dem Großraum Wien? :lol:

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 639
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: An - Aus - An - Aus - An...

#13 Beitrag von Webbster » 18.09.2018, 23:52

Also das schnelle Entleeren des Akkus durch VOLLGAS, halbgas, VOLLGAS und soweiter den Berg raufhetzen, geht sehr wohl. U.a. auch mit der PWR-Taste sehr gut. - Dann das runterfahren gleich drauf ... eventuell mit einer 80 km/h Einstellung beim Tempomat.

Aufladen und Hitze gehen ja dann einher. All das kenn ich auch nicht viel anders.
Es gibt sogar dann Zeiten - wo der Verbrenner trotzdem läuft - obwohl er eig. gar nicht laufen "sollte" nach meiner Meinung. Aber einige Systeme und Einstellungen kann man ohne weiteres Hintergrundwissen nicht einfach so ummünzen und drauf schließen... dass der eig. aus sein sollte.

Von dem her... wird die Stellung P irgendwas noch im System anders machen.

Zu dem Punkt: Hosenträger und Gürtel.
Ich hab bei mir daheim im Hof eine Auffahrt und ein Stück vom Hof, das etwas abfällt bzw. geneigt ist. Man steht als auf diesem Stück schräg... da war es einfach normal - selbst mit normalen Schaltgetriebe - den Gang einzulegen und die Handbremse zu ziehen.
An der normalen Ebene ala Parkplatz - reicht es ja den Gang einzulegen ... ohne Handbremse - daher also ok. Sonst lieber beides.
Beim Auris hab ich das auch nicht anders gemacht.

Ich mein... der arme Sperrbolzen... der sollte wirklich nicht immer ALLES halten müssen, nur weil er es könnte.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 46.xxx km :mrgreen:
Große Gelbe = CB650F ; Tachostand: 34.xxx km -Winterschlaf- :cry:

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1846
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: An - Aus - An - Aus - An...

#14 Beitrag von Olav_888 » 19.09.2018, 08:13

Hatte gestern Abend ein ähnliches Verhalten:
Bergabfahrt, Akku schön auf 78% aufgeladen (das sind alle 8 Balken) und mit Akkulüftung auf 3 abgestellt. Ne gute Stunde später zurückgekommen, Akkulüfter lief auf 5 von 6 und das Auto war nicht dazu zu bewegen mal in den EV zu gehen. Nervte etwas an der Ampel, evtl hätte ich da das Verhalten mit dem P provuzieren können
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

fordorion
Toyota Freak
Toyota Freak
Beiträge: 127
Registriert: 27.07.2016, 13:41
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Grau
EZ: 15. Sep 2013

Re: An - Aus - An - Aus - An...

#15 Beitrag von fordorion » 19.09.2018, 12:21

Wenn der Akku-Lüfter mal auf 6 ist, da geht er dann nicht mehr so schnell runter.
Bei mir waren es 26km Heimweg und der Lüfter lief auf 6 bis ich den Motor auschaltete.
Und nein, ich bin kein Raser, eher ein defensiver Fahrer, aber kein Opa.
Wir in Ö sind halt mal in den Bergen.
Den "Flachland-Indianern" (nicht böse gemeint) fällt das natürlich nicht auf :)

Grüße aus Tirol

Antworten