An - Aus - An - Aus - An...

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit HSD (Hybrid Synergy Drive)
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Hybrid-Modelle; E150 und E180 (von 09/2010 - heute).
BildBildBild
Nachricht
Autor
pigeon2000
Neuling
Neuling
Beiträge: 15
Registriert: 08.05.2018, 09:47
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Trend-Plus
Farbe: Weiss
EZ: 1. Apr 2018

Re: An - Aus - An - Aus - An...

#16 Beitrag von pigeon2000 » 20.09.2018, 09:35

Wie merke ich ob der Akku-Lüfter auf 5 oder 6 ist? Ich habe den auch schon wahrgenommen, aber ob das jetzt in 6 Stufen verläuft konnte ich beim besten Willen nicht unterscheiden?

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1848
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: An - Aus - An - Aus - An...

#17 Beitrag von Olav_888 » 20.09.2018, 09:56

Mit OBD2-Tools wie Torque oder Hybridmonitor
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

Benutzeravatar
Sparkstar
Auris Fan
Auris Fan
Beiträge: 168
Registriert: 30.11.2013, 18:24
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 9. Feb 2014
Wohnort: Österreich

Re: An - Aus - An - Aus - An...

#18 Beitrag von Sparkstar » 25.09.2018, 18:13

Hatte das Problem mit dem vibrieren und an aus an aus auch schon mal........
Läuft wie Sack Nüsse, dachte schon an was ärgeres.......
Abstellen und neu Starten war die Lösung, tja, denke mal das auch ein HSD mal etwas aus der Spur laufen kann.....

onlyJR
Toyota Besitzer
Toyota Besitzer
Beiträge: 96
Registriert: 05.04.2017, 16:27
Modell: Auris 2 TS FL
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schneeweiß
EZ: 12. Jun 2017

Re: An - Aus - An - Aus - An...

#19 Beitrag von onlyJR » 02.11.2018, 17:02

Ich hatte das "An-Aus-An-Aus-..." Phänomen nun gestern auch mal.

Längere Berg-Ab Strecke mit 60 hinter einem LKW her. Tempomat war an, er bremste also großteils in in Akku hinein. Irgendwann war dann der Akku auch voll und die Motorbremse ging mit an. (fragene Gesichter der Beifahrer :denken: Alles ok, so hört es sich halt an wenn man im 2. Gang den Berg runterfährt, das hatte man nur vergessen)

Unten angekommen: Baustellenampel. Ich hab D drin gelassen, geht ja gleich weiter und nach ca. 10 Sekunden im Stand fing er an den Motor immer wieder an und aus zu machen. Akku Lüfter nicht hörbar, scheint also nicht besonders heiß gewesen zu sein.

Habe mich an diesen Thread erinnert und habe folgendes probiert: Beide Sitzheizungen an. Das hat dann tatsächlich geholfen und er hat mit dem Quatsch aufgehört. Bin dann ganz normal weitergefahren. Klimaanlage hätte vielleicht auch geholfen, aber es war ja kalt draußen :P

Es scheint also so, das die Elektronik wenn der Akku randvoll ist im Panik gerät man könnte ihn so abstellen und durch das wiederholte anlassen des Motors Strom loszuwerden versucht.

Also Ruhe bewahren, Verbraucher einschalten und am besten unten am Berg nicht direkt anhalten. :top:
Bild BildBild

Benutzeravatar
mavFG
Auris Fahrer
Auris Fahrer
Beiträge: 265
Registriert: 14.06.2016, 15:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S
Farbe: weiß
EZ: 14. Jul 2016

Re: An - Aus - An - Aus - An...

#20 Beitrag von mavFG » 02.11.2018, 18:37

Meine Elektronik wird neuerdings auch ab und zu nervös.
Wenn ich ins Erzgebirge fahre, stelle ihn ab und fahre 40min später wieder los, dann geht der Lüfter auf volle Stufe, die Leistung des E Motors liegt bei fast 0, Verbrenner springt sofort an, dreht hoch, bei Beschleunigung komme ich gerade mal auf die Hälfte der Poweranzeige.. nach 10min System mal ausgeschaltet, dann wieder an, läuft alles normal.

Akku war vor dem Abstellen nicht voll, Fehlerauslese in der Werkstatt brauchte auch nix.

Interessanter Weise: es tritt nur an einer Stelle im Erzgebirge auf. Und nur wenn ein Temperaturgefälle da ist (um die 8-10 Grad) Steht der Wagen eine Stund und länger, tritt der Fehler nicht auf.
Am Sonntag bin ich wieder dort. Da wollte ich eh mal den Hybrid-Assi laufen lassen..
:auris2ts:

Bild

LukasW
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 29.05.2018, 18:56
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Onyxschwarz
EZ: 25. Mai 2018

Re: An - Aus - An - Aus - An...

#21 Beitrag von LukasW » 02.11.2018, 22:15

Na da bin ich ja froh, dass meine Kiste nicht die einzige ist, die manchmal unpässlich ist. 😂

NUE154
Toyota Fan
Toyota Fan
Beiträge: 34
Registriert: 23.08.2016, 23:55
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: executive
Farbe: Avantgarde Bronze
EZ: 0-12-2015
Wohnort: Nürnberg

Re: An - Aus - An - Aus - An...

#22 Beitrag von NUE154 » 05.11.2018, 13:32

....ich habe den Lüfter der Traktionsbatterie noch nie wahrgenommen,obwohl ich auf alle Geräusche achte.
Ich hoffe der funktioniert bei uns auch wirklich.


Martin

Benutzeravatar
mavFG
Auris Fahrer
Auris Fahrer
Beiträge: 265
Registriert: 14.06.2016, 15:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S
Farbe: weiß
EZ: 14. Jul 2016

Re: An - Aus - An - Aus - An...

#23 Beitrag von mavFG » 05.11.2018, 17:06

Der Lüfter lief auch im Hochsommer nie hörbar..

So gestern war ich auf besagtem Wege mit dem Hybridmonitor unterwegs. Natürlich zickte das Hybridsystem diesmal nicht rum. Aber: Außentemperatur 10 Grad. Bei Ankunft ca. 2 km abschüßige Straße Akku 1 Balken vor voll.
Laut Hybridmonitor beim Abstellen Temperatur der Akkus bei 27 Grad. Nach 20min bin ich wieder los. Temperatur des Akkus jetzt bei 46 Grad. Lüfter sprang nicht an.
Rückblickend hatten wir große Temperaturdifferenzen - daher kann ich mir vorstellen, das es damals deutlich höhere Temperaturen im Akkubereich gab und er wohl den Akku entladen wollte, daher die hohe Drehzahl bei mir.
:auris2ts:

Bild

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1848
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: An - Aus - An - Aus - An...

#24 Beitrag von Olav_888 » 05.11.2018, 18:13

Es ist vor allem die Akkutemperatur, 20 Grad mehr als beim Abstellen
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

fordorion
Toyota Freak
Toyota Freak
Beiträge: 127
Registriert: 27.07.2016, 13:41
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Grau
EZ: 15. Sep 2013

Re: An - Aus - An - Aus - An...

#25 Beitrag von fordorion » 06.11.2018, 13:40

NUE154 hat geschrieben:
05.11.2018, 13:32
....ich habe den Lüfter der Traktionsbatterie noch nie wahrgenommen,obwohl ich auf alle Geräusche achte.
Ich hoffe der funktioniert bei uns auch wirklich.


Martin
Wenn du das Radio laufen hast, hörst du ihn nicht. Ist ja nicht laut.
Und wenn der nicht funktionieren würde, würde sich der BC sicher melden.

fordorion
Toyota Freak
Toyota Freak
Beiträge: 127
Registriert: 27.07.2016, 13:41
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Grau
EZ: 15. Sep 2013

Re: An - Aus - An - Aus - An...

#26 Beitrag von fordorion » 06.11.2018, 13:42

Wir haben im Moment Föhn und ca. 15Grad im Durchschnitt. Lüfter läuft gar nicht.

Antworten