Auto-Licht Anzeige plötzlich kaputt?

Allgemeine Diskussionen und Fragen zum Toyota Auris.
Antworten
Nachricht
Autor
Peggy35
Neuling
Neuling
Beiträge: 1
Registriert: 28.03.2018, 14:56
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: sonstige
EZ: 9. Sep 2016

Auto-Licht Anzeige plötzlich kaputt?

#1 Beitrag von Peggy35 » 28.03.2018, 15:08

Hallo liebes Forum,

die Lichtanzeige ( Dashboard) bei Auto-Modus ist bei mir plötzlich ganz schwarz. Es lässt sich gar nicht erkennen, ob die Einstellung noch funktioniert oder nicht.
Es hat sich quasi während der Fahrt selbst ausgeschaltet.
Sehr irritierend.

Hat jemand einen Tipp, was das sein könnte?

Danke im Voraus!

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1849
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Auto-Licht Anzeige plötzlich kaputt?

#2 Beitrag von Olav_888 » 28.03.2018, 16:06

Glühlampe defekt? Wackler?
wie auch immer, dein Auto hat Garantie -> fTH, soll der mal schauen
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

moff
Auris Schrauber
Auris Schrauber
Beiträge: 534
Registriert: 11.08.2015, 03:10
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Mysticschwarz (mica)
EZ: 19. Okt 2015
Wohnort: Rheinland-Pfalz

Re: Auto-Licht Anzeige plötzlich kaputt?

#3 Beitrag von moff » 28.03.2018, 16:54

Sehe ich auch so. Klingt jetzt nicht nach etwas, was man innerhalb der Garantiezeit selbst anpacken müsste/sollte.

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 643
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Auto-Licht Anzeige plötzlich kaputt?

#4 Beitrag von Webbster » 28.03.2018, 21:57

Hab ich auch so rausgelesen. Schnell hin - und sagen: Ey... so soll das aber net sein.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 46.xxx km :mrgreen:
Große Gelbe = CB650F ; Tachostand: 34.xxx km -Winterschlaf- :cry:

Antworten