Seite 1 von 1

12V-Ladegerät für den Hybrid

Verfasst: 02.02.2015, 13:18
von scriper
Hallo zusammen,

ich starte mal ein neues Thema um den Thread "[Auris II] [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nicht" nicht weiter zu stören.


Frage: Ich plane ein cTek Ladegerät anzuschaffen. Verbaut ist ja nur diese kleine AGM-Batterie.

Von den Funktionen her würde mir das MXS 10 ganz gut gefallen.

Einziges Problem: Es läd mit (vielleicht bis zu?) 10A Ladestrom.

Wie schon im anderen Thread gesagt: "Früher" wurde eine Ladung mit 1/10 der Kapazität in A empfohlen.


Ich habe noch nicht nachgesehen, aber wenn die Batterie nur 35 Ah hat, wären das 3,5 A Ladestrom. Das heißt, das von mir präferierte cTek würde fast 3x stärker laden als nach dieser Richtlinie empfohlen.

Weiß jemand, was der Hersteller der Batterie dazu sagt? Gilt die "Regel" vielleicht nicht mehr, oder nicht mehr für AGMs? Wie läd das Hybrid-System selbst die Batterie auf?

Verträgt die Auris-Elektronik das überhaupt, wenn ich über den Kontakt im Motorraum lade?


Hintergrund: Ich habe eine Webasto Standheizung und würde mich besser fühlen, wenn ich ab und zu nachlade. Ein 10A-Ladegerät wäre halt schön, weil ich es dann Nachmittags oder am frühen Abend anstecken und auch Abends wieder abstecken könnte.


Betreibt hier jemand zufällig eine regelmäßig so starke Ladung?


LG,
scriper

Re: 12V-Ladegerät für den Hybrid

Verfasst: 08.04.2016, 17:41
von scriper
Hallo zusammen,

nach langer Zeit wollte ich mal Rückmeldung geben.

Ich habe damals das MXS 10 gekauft und verwende es auch öfter. Angeschlossen mit dem Schnellkupplungsadapter von ctek den man zusätzlich kaufen kann, direkt an der Batterie im Kofferraum.

Bis jetzt (nach zwei Jahren) nichts negatives festgestellt.


VG
scriper

Re: 12V-Ladegerät für den Hybrid

Verfasst: 08.12.2017, 13:45
von D-Auris
Ich habe vor 3 Jahren das CTEK MXS 5.0 gekauft und verwende es regelmäßig, damit die Autobatterie Ihre voll Kapazität lange behält.
Im Stadtverkehr (20 km) wird sie ja bekanntlich nur unzureichend teilgeladen.
Angeschlossen wird das Ladegerät über den separat zu erwerbenden Schnellkupplungsadapter von CTEK direkt an der Batterie im Kofferraum.
Die "Frimelei" mit dem doppelten Ladeboden, der Batterieabdeckung und den Batterieklemmen, dazu meist noch im Halbdunkel wegen der tollen Kofferraumbeleuchtung,
war mir dann doch zu nervig :roll:
Nachteile - bis dato keine!

Re: 12V-Ladegerät für den Hybrid

Verfasst: 08.12.2017, 14:11
von Olav_888
D-Auris hat geschrieben:Im Stadtverkehr (20 km) wird sie ja bekanntlich nur unzureichend teilgeladen

Aber nur bei Auto 1.0, bei uns kommt es ja nicht wirklich zu einer Entladung beimmStart, da reichen 20km Stadtverkehr locker aus, 30-40min laden mit reicht da

Re: 12V-Ladegerät für den Hybrid

Verfasst: 08.12.2017, 15:44
von Tim
Um auf die eigentliche Frage zurückzukommen: liegt eine höhere Spannung an, als die Batterie selbst hat, verhält die Batterie sich wie ein Verbraucher. Sprich, sie nimmt sich den Strom, den sie braucht. Blöd wird es also nur, wenn das Ladegerät zu wenig liefern kann, nicht aber wenn es mehr kann.

Und sonst ist Nachladen kaum nötig beim Hybrid. Die 12V Batterie wird vom Hochvoltsystem geladen. vom reinen "Anlassen" wird die Batterie beim Hybriden nicht leer, weil auch das das Hochvoltsystem übernimmt. Im normalen Betrieb wird sie auch nicht weiter belastet. Man bekommt sie nur leer, wenn man Verbraucher laufen hat, wenn das Hochvoltsystem nicht freigeschaltet ist. Die Standheizung ist da der Klassiker. Da gilt (wie bei anderen Autos auch) die Faustformel: Doppelte Fahrzeit wie Standheizungszeit. Konkret reichen da 20 Minuten weg zur Arbeit, wenn man die SH frühs 20 Minuten zum Enteisen laufen lässt und zum Feierabend nicht.

Re: 12V-Ladegerät für den Hybrid

Verfasst: 08.12.2017, 18:36
von D-Auris
Grundsätzlich habt Ihr sicher Recht mit der Aussage, dass die Hybridbatterie die Autobatterie nachlädt, aber warum ist diese stets nur halb voll.
Wenn ich das Ladegerät einstecke zeigt die Ladeanzeige oft nur 3 von 8 Punkten - also kann sie ein wenig Ladung vertragen :!:

Re: 12V-Ladegerät für den Hybrid

Verfasst: 10.12.2017, 08:52
von Tim
mein Vertrauen in die interpretierten Anzeigen von Ladegeräten und Zauberkästchen ist begrenzt. Miss mal mit nem Multimeter die Spannung zum einen, wenn kein wesentlicher Verbraucher an ist und dann nochmal, wenn ein nennenswerter Verbraucher dran ist. Für letzteres einfach Power-Knopf drücken ohne den Fuß auf der Bremse und dann das Licht anschalten. Das Lich zieht ordentlich Strom und das Hochvoltsystem ist dann noch nicht freigeschaltet. Und dann wäre naürlich noch interessant, wie hoch die Spannung im 12V Netz ist, wenn das Hochvoltsystem freigschaltet ist. Ich kanns mir zwar nicht vorstellen, aber sollteüber den Inverter eine zu geringe Spannung kommen, lädt die Batterie nicht richtig.

Was man natürlich bedenken muss, dass der Inverter nur 1kW schafft. Wenn man immer mit Licht fährt, Lüftung hochstellt, Radio aufdreht Sitz- und Scheibenheizung laufen lässt, kann das schon mal knapp werden. In einem normalen Mischbetrieb ist das aber vernachlässigbar.

Re: 12V-Ladegerät für den Hybrid

Verfasst: 10.12.2017, 12:21
von PflegeAuris
Hallo Tim,

Im prius 2 gab es tatsächlich das Problem, dass die Ladespannung teilweise nur bei 13,8V lag, hnd somit die Hilfsbatterie nie richtig voll wurde

Re: 12V-Ladegerät für den Hybrid

Verfasst: 10.12.2017, 14:54
von D-Auris
Danke für die Hinweise.

Ich werde die Idee mit der Messung gelegentlich aufgreifen - momentan habe ich kein Multimeter mehr im Haus.

Einen schönen 2. Advent

Re: 12V-Ladegerät für den Hybrid

Verfasst: 10.12.2017, 15:25
von Tim
PflegeAuris hat geschrieben:Im prius 2 gab es tatsächlich das Problem, dass die Ladespannung teilweise nur bei 13,8V lag, hnd somit die Hilfsbatterie nie richtig voll wurde

Gab beim Auris meines Wissens nach auch ein Software-Update desegen. Aber er schreibt was von EZ 9/2017 - deswegen glaube ich das in dem Fall eigentlich nicht.
Sollte es dennoch der Fall sein, lieber frühzeitig reklamieren...

Re: 12V-Ladegerät für den Hybrid

Verfasst: 11.12.2017, 11:13
von HolgiHSK
Habe zwar keine Hybrid, aber nutze auhc ein Ladekabel mit LED-Anzeige von CTeK.
Wirklichen Verlass auf die Anzeige habe ich jedoch nicht.
Die ist fast immer gelb oder Rot am blinen, aber die Batterie zeigt keine Schwächen, selbst mit Standheizungsbetrieb.