Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

E150 (12/2006 - 10/2012)
Antworten
Nachricht
Autor
jakoo
Neuling
Neuling
Beiträge: 3
Registriert: 18.10.2017, 10:40
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
EZ: 23. Apr 2009

Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#1 Beitrag von jakoo » 18.10.2017, 14:18

Hallo!

Ich mußte neulich meine Batterie aufladen, und zwar zwei Mal, da ich leider erst nach dem ersten Aufladen gemerkt hab, warum sie überhaupt leer war: Die Innenraumbeleuchtung stand auf Dauer-An.
Allerding hab ich seitdem das Problem, daß zum einen Start-Stop deaktiviert ist ("Eco Off" leuchtet an jeder Ampel), und zum anderen das Anlassen gerade noch so klappt (Anlasser zieht kaum durch), was wohl heißt, daß die Batterie bald am Ende ist. Die Bord-Spannung bei angeschalteter Zündung ist knapp unter 12V (am Zigarettenanzünder), das ist auch nicht gerade üppig.
Kann es sein, daß mein Billig-Ladegerät (Einhell BT-BC 10 E) die Batterie geschrottet hat?
Oder lag das eher an den zwei Tiefentladungen? EFBs sollen ja wohl recht empfindlich dagegen sein.. (Wobei das nicht wirklich tief war, Türöffner und Elektronik gingen ja noch)
Das Alter der Batterie weiß ich leider nicht, habe das Auto selbst erst vor ein paar Monaten gekauft, sieht nicht mehr so ganz frisch aus (siehe Bild). Weiß jemand, ob das Teil das Original ist?
An verschiedenen Stellen hab ich schon gelesen, daß Batterien bei manchen Herstellern nach Austausch oder Abklemmen neu eingelernt werden müssten (von der Werkstatt mit dem entsprechenden Gerät), bei Toyota ist das aber wohl nicht so, korrekt?

Da ich die Batterie jetzt wohl oder übel tauschen muß, stellt sich die Frage, ob das überhaupt eine EFB oder doch eine AGM ist. Der Einbauort (Motorraum) deutet ja auf EFB hin (AGM mögen es nicht so heiß). Wenn man online schaut, sind die Infos unterschiedlich:
- ATU und Amazon sagen: AGM
- autoteile24 sagt: EFB
- Varta sagt: wir verkaufen dir, was du willst :P
- Yuasa (kannte ich bisher garnicht): nur EFB ("Anmerkung: OE BATTERY IS EFB. ONLY REPLACE WITH EFB BATTERY")
- Banner und Exide bieten auch nur EFB an

Die gängigen Preise sind ja so ab 90€ für EFB und 120€ für AGM (nur ATU hat da Schweinepreise), der Aufpreis für AGM ist also überschaubar. Wäre nur blöd, wenn die AGM nicht lange lebt, weil's einfach zu warm im Motorraum ist.
Außerdem ist es wohl so, daß AGM mit 14,9V aufgeladen werden soll, damit sie auch voll wird. Mein Bordnetz geht aber nur wenig über 14V raus, das wäre dann wohl zu wenig.

So, ist jetzt etwas lang geworden, hoffe ihr seid nicht eingeschlafen :D
Wäre schön, wenn da jemand Licht ins Dunkel bringen könnte...

Danke und Grüße
Jakob
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
:auris1: 1.33 Dual VVT-i 74kW (100 müde Pferdchen)

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3609
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#2 Beitrag von iMacAlex » 18.10.2017, 16:06

Servus!

Also die Batterie ist sicher noch die originale da ich die gleiche in meinem Auris habe :wink: Die sieht allerdings so aus als wenn die noch nie gepflegt geworden ist. Total staubig und Wasser wurde sicher auch nie nachgefüllt (unter dem Aufkleber).

Als Ladegerät sind die CTEC Ladegeräte zu empfehlen da sie die Batterie auch prüfen usw. :wink:

Zur neuen Batterie, richtige Größe (Abmessungen), Lage der Pole und auf die Stärke achten :wink:
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Tim
Auris Kenner
Auris Kenner
Beiträge: 1382
Registriert: 10.02.2015, 19:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 31. Aug 2014

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#3 Beitrag von Tim » 18.10.2017, 21:28

Wenn es die Originale ist, wundert es mich nicht, wenn das Start-Stopp-System jetzt den Dienst verweigert. 8 Jahre sind ein gutes Alter für ne Batterie. Ja, ich "großen" Toyota-Forum gabs mal nen Batterie-Thread bei dem auch welche mit doppelt so alten Batterien unterwegs waren...

Miss mal die Spannung bei Motor aus und Licht an, damit die Spannung unter Last hast. Vermutlich ist die zu gering und deswegen schaltet sich Start-Stopp ab.
Dann miss die Spannung mal bei Motor an. Die AGM-Batterien möchten eine höhere Spannung. Bringt die die Lima nicht, würde ich keine AGM verbauen. Wie das mit EFB aussieht weiß ich nicht.
Warum bei Start-Stopp-Systemen AGM eingesetzt wird, ist mir nicht ganz klar. AGM-Batterien sind für zyklische Belastung (entladen, laden) ausgelegt, aber weniger für hohe Ströme. Nun der Anlasser bei 1.33er wird nicht sonstwas fr einen Strom ziehen, aber dennoch finde ich AGM bei Start-Stopp immer etwas befremdlich, auch wenn es mehrere Hersteller tun.

Zu deiner Batterie, schau mal was google ausgespuckt hat: https://die-batterie-experten.de/Exide- ... AH-540A-EN

jakoo
Neuling
Neuling
Beiträge: 3
Registriert: 18.10.2017, 10:40
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
EZ: 23. Apr 2009

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#4 Beitrag von jakoo » 18.10.2017, 23:23

@iMacAlex: Naja, vielleicht bekommt man die ja auch als Austauschteil. :) Aber ich glaube auch, daß das noch die Originale ist. Wegen Wasser nachfüllen: Ich dachte, die Batterien sind heute alle "wartungsfrei", in dem Sinne, daß man nichts mehr nachfüllen kann. Warum überkleben die Hersteller sonst die Kappen? (Klar, die verkaufen auch lieber eine neue..)

@Tim: Stimmt schon, nach 8 Jahre darf eine Batterie am Ende sein. Zumal es schon vor der Entlade-Aktion so war, daß nach ein bis zwei Ampelstops Start-Stop deaktiviert wurde. Und nach einem Tag Innenraumbeleuchtung schon platt dürfte m.E. auch nicht sein.
Spannungen hatte ja schon gemessen: knapp unter 12V bei Zündung an, knapp über 14V bei laufendem Motor.
Soweit ich gesehen habe, sind bei den gängigen Herstellern die AGMs alle mit höheren Strömen angegeben als die EFBs, von daher sind die wohl auch schon gut für Start-Stop geeignet.

Naja, da alles auf EFB hindeutet, hab ich mir nach Studieren der Testberichte jetzt eine Banner Running Bull EFB 56000 bestellt. Die war knapp zweiter nach dem Testsieger von Moll, ist allerdings doch um einiges günstiger und in den mir wichtigen Eigenschaften teilweise noch besser.
Am schlechtesten hatte übrigen Exide abgeschnitten. Wie aussagekräftig so ein Test ist und ob das getestete Modell (Micro Hybrid ECM EL700) mit der Erstausstattung vergleichbar ist, ist natürlich die andere Frage...
:auris1: 1.33 Dual VVT-i 74kW (100 müde Pferdchen)

Tim
Auris Kenner
Auris Kenner
Beiträge: 1382
Registriert: 10.02.2015, 19:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 31. Aug 2014

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#5 Beitrag von Tim » 19.10.2017, 22:23

Knapp 12V, da ist die Batterie entweder leer oder schon stark verschlissen.

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3609
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#6 Beitrag von iMacAlex » 20.10.2017, 13:53

jakoo hat geschrieben:@iMacAlex: Naja, vielleicht bekommt man die ja auch als Austauschteil. :) Aber ich glaube auch, daß das noch die Originale ist. Wegen Wasser nachfüllen: Ich dachte, die Batterien sind heute alle "wartungsfrei", in dem Sinne, daß man nichts mehr nachfüllen kann. Warum überkleben die Hersteller sonst die Kappen? (Klar, die verkaufen auch lieber eine neue..)
Vielleicht aber dann wird die sicherlich etwas anders aussehen oder der Aufkleber wird verändert. Kann mir nicht vorstellen das sie so lange ohne irgendeine Änderung produziert wird :mrgreen:

Nachfüllen kann man sie schon. :wink: Das machen sie wahrscheinlich damit nicht jeder dran werkeln kann der keine Ahnung hat. Da ist ja schließlich auch bisschen Risiko dabei :wink: Bei der Exide ist es aber einfach, da braucht man nicht mal den Aufkleber abzumachen, einfach den Deckel mit einem Schlitzschaubendreher aufheben und umklappen. Darunter sitzen dann die Kappen :wink: Lohen wird es sich aber wahrscheinlich nicht mehr....

Zufrieden bin ich bis jetzt schon mit meiner Exide aber ich pflege sie ja auch :D
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

jakoo
Neuling
Neuling
Beiträge: 3
Registriert: 18.10.2017, 10:40
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
EZ: 23. Apr 2009

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#7 Beitrag von jakoo » 24.10.2017, 13:35

So, Freitag war's dann tatsächlich soweit, daß das Auto garnicht mehr ansprang. Hab dann über Nacht wieder das Ladegerät angeschlossen, sah dann auch wieder ok aus, Montag morgen aber wieder nix (klackert nur rum wie wild, wenn man anlassen möchte).
Naja, nachmittags kam dann die neue Batterie, abends eingebaut, läuft bis jetzt super.

Die Spannung war etwas an der Grenze (knapp über 12,5V, laut Banner soll man unter 12,5 garnicht einbauen, sondern erstmal laden), aber ich wollte nicht das Risiko eingehen, mit meinem einfachen Ladegerät die neue Batterie zu schrotten. Werd mir wohl doch mal ein CTEK holen, das CT5 ist aber wohl das einzige, das auch für EFB geeignet ist, und das kostet > 80€...
:auris1: 1.33 Dual VVT-i 74kW (100 müde Pferdchen)

Tim
Auris Kenner
Auris Kenner
Beiträge: 1382
Registriert: 10.02.2015, 19:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 31. Aug 2014

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#8 Beitrag von Tim » 24.10.2017, 20:17

wenn die Batterie i.O. ist brauchst du kein Ladegerät. Das Auto übernimmt das Laden. Und ob ne Batterie nun 8 oder 10 Jahre hält...dafür ein Ladegerät anschaffen, dass so viel wie ne Batterie kostet?!
Wenn die Gefahr besteht, dass du öfters mal ne leere Batterie hast, investier besser das Geld in eine Starthilfe-Box. Die hilft, wenns akut ist und verschafft dir genug Luft ne neue Batterie zu besorgen.

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3609
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Batterie nach Laden oder Tiefentladung defekt? Ersatz AGM oder EFB?

#9 Beitrag von iMacAlex » 26.10.2017, 16:48

Ein Ladegerät ist sinnvoll wenn du gerade im Winter sehr oft Kurzstrecken fährst inkl. Heizung, Radio usw. Ich hänge da meine Batterie auch öfters mal ans Ladegerät da man sie beim CTEK Ladegerät auch nicht ausbauen muss und ich eine Steckdose am TG-Stellplatz habe.
Hab mir damals auch das CTEK 5.0er gekauft weil es auch mit 5A laden kann was dann nicht ganz so lange dauert wie bei 0.8 oder 3.8 :wink:

Übrigens, wenn du eine neue einbaust bzw. die Batterie abklemmst, dann musst du "nur" Radio neu einstellen und die Auf/Abwärtsautomatik vom Fensterheber (Einmal von Hand komplett runter und wieder hoch fahren) :wink: Der Bordcomputer ist auch gelöscht, Uhrzeit, die beiden Tageskilometerzähler, Verbrauch, ECO-Zeit usw. :wink:
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Antworten