[FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nicht

E180 (10/2012 - heute)
Nachricht
Autor
Supi Auris
Neuling
Neuling
Beiträge: 19
Registriert: 10.01.2014, 15:43

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#106 Beitrag von Supi Auris » 18.01.2015, 15:39

Hallo Du schreibst:
2. Ein OBD 2 Gerät um zusätzliche Informationen auszulesen (https://www.chinavasion.com/china/whole ... de_Checker)
Das Gerät hat auch ein Kumpel von mir in seinem Prius laufen - er hatte bisher keine Batterieprobleme...

1. Das OBD II Gerät erst aufstecken wenn das Fahrzeug ohne OBDII Gerät hochgefahren wurde. Andernfalls gibt es Instabilitäten.
2. Ich gehe mal davon aus daß Du den Fuß auf dem Bremspedal hast wenn Du einen Gang aus der P-Position einlegen möchtest. :-)

Gruß und viel Erfolg

Schreib Uns mal wie das Problem gelöst wurde wenn Du soweit bist.

Benutzeravatar
oggy
Auris Freak
Auris Freak
Beiträge: 800
Registriert: 14.03.2013, 13:03
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: StartEdition
Farbe: perlweiß
EZ: 0- 9-2013

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#107 Beitrag von oggy » 27.01.2015, 09:33

Mein Auto stand jetzt 2 Wochen in der Garage und gestern beim Losfahren hatte ich erst bemerkt, dass die Innenraumbeleuchtung eingeschaltet war. Ich war froh, dass das Energiemanagment so gut funktioniert und die Innenraumbeleuchtung automatisch ausgeschaltet wird.

Ist das seit dem Update erst so oder funktionierte das schon immer?
Auris II, BJ2013
Bild
Prius Sol, BJ2007
Bild

Benutzeravatar
scriper
Moderator
Moderator
Beiträge: 157
Registriert: 13.11.2013, 20:10
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 0- 3-2013
Wohnort: Puderbach

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#108 Beitrag von scriper » 01.02.2015, 12:19

mh, kann ich nix zu sagen - habe seit dem Update nix bemerkt, was aber nix heißen muss.

Ich habe jetzt (auch wegen meines Golf) ein Aufladegerät besorgt: Ctek MXS 5 Polar

In welchem Programm sollte ich hier Laden? Im "Schneeflocken"-Programm, welches für AGM-Batterien empfohlen wird, läd es mit 15V. Ist das für die Batterie noch OK?

Früher sagte man ja, man solle mit 1/10 der Kapazität an Stromstärke laden. Das Ctek läd jetzt mit 5A, die Batterie hat aber keine 50 AH Kapazität, kann ich die trotzdem laden?


Schönen Sonntag,

scriper
<< Die Bewohner der Erde heißen Autos. Ihre Sklaven haben zwei Beine und müssen für sie arbeiten und sie pflegen... >>

Bild

Benutzeravatar
derdevill
Auris Schrauber
Auris Schrauber
Beiträge: 668
Registriert: 28.12.2011, 14:38
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Exe
Farbe: 1C0
EZ: 2. Jun 2009
Wohnort: tief im Osten...CB

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#109 Beitrag von derdevill » 01.02.2015, 12:44

Die Schneeflocke soll man nur unter 5°C nehmen...steht bei meinem Ctek...

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1617
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern
Kontaktdaten:

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#110 Beitrag von Shar » 01.02.2015, 12:45

Servus.

Lädst du die Batterien draußen bei Minus-Graden? Wenn nicht, hättest dir lieber das "normale" CETEK gekauft, welches eine Ladeoption für AGMs hat (und dabei m.W. auf 14,7 hoch geht). Das "Polar" ist wirklich nur für Extremfälle bzw. extreme Temperaturen notwendig.
Ob 15V noch passt, hängt von den Temperaturen ab, bei denen du laden willst.

Die alte Regel kannst in "Ablage P" werfen. Du hast eh keinen Einfluss darauf, zumal das CETEK eine Ladefeldkennlinie hat und damit Spannung und Stromstärke eh variiert.


Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Benutzeravatar
scriper
Moderator
Moderator
Beiträge: 157
Registriert: 13.11.2013, 20:10
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 0- 3-2013
Wohnort: Puderbach

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#111 Beitrag von scriper » 01.02.2015, 12:55

Naja, meine Autos stehen draußen und laden über Nacht, dass kann im Winter schon mal -15 Grad sein.

http://www.ctek.com/Archive/ProductManu ... LAR_DE.pdf


Im "normalen" Programm läd es mit 14,4 Volt - reicht das schon für eine AGM-Batterie?

Also wäre das "normale" ohne Polar besser gewesen? Kann das sicher noch tauschen, wenns mehr sinn macht!
<< Die Bewohner der Erde heißen Autos. Ihre Sklaven haben zwei Beine und müssen für sie arbeiten und sie pflegen... >>

Bild

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 561
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#112 Beitrag von Axel_M » 01.02.2015, 13:05

scriper hat geschrieben: Früher sagte man ja, man solle mit 1/10 der Kapazität an Stromstärke laden.
Moin.

Blei-Akkus und deren Derivate werden seit jeher mit konstanter SPANNUNG geladen.
Die Begrenzung auf 5A erfolgt nur, um die Elektronik des Ladegeräts nicht zu überlasten.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
scriper
Moderator
Moderator
Beiträge: 157
Registriert: 13.11.2013, 20:10
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 0- 3-2013
Wohnort: Puderbach

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#113 Beitrag von scriper » 01.02.2015, 13:08

Wenn ich dann grad am umtauschen bin (falls das noch geht): Welches wäre das optimale cTek (natürlich sollte es auch noch für Auto 1.0 geeignet sein)?

Das "normale" MXS 5 hat sogar einen Recond-Modus für AGM. Oder doch lieber das wesentlich teure MXS 10?
<< Die Bewohner der Erde heißen Autos. Ihre Sklaven haben zwei Beine und müssen für sie arbeiten und sie pflegen... >>

Bild

Benutzeravatar
Aurismatti
Neuling
Neuling
Beiträge: 19
Registriert: 08.01.2014, 21:45
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life +
Farbe: Schwarz
EZ: 10. Jan 2014
Wohnort: Mannheim

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#114 Beitrag von Aurismatti » 02.02.2015, 07:33

Kleiner Nachtrag zur Info,

Mein Auris TS erhielt bei der Erstinspektion ein Update um das Problem gar nicht auftauchen zu
Lassen. Bei mir tauchte das Problem nicht auf.

Der Meister erklärte mir auch warum sich die Batterie entladen kann.
Wenn die Warnblinktaste ( z.b. Beim saubermqchen) kurz gedrückt aber nicht einrastet
Schaltet sich der CAN Bus ein und bleibt auch an.

Das saugt die Batterie lehr, je nach Standzeit.

Grüße
Matti

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 561
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#115 Beitrag von Axel_M » 02.02.2015, 08:12

Aurismatti hat geschrieben: Schaltet sich der CAN Bus ein
Moin.

Knapp vorbei. Ein CAN-Bus besteht ja eigentlich nur aus 2 Leitungen, da kann sich nichts einschalten.
Problem sind die Steuergeräte, die an diesem Bus hängen.
Bei ausgeschalteter Zündung werden die zwar immer noch mit Betriebsspannung versorgt, fallen aber in einen stromsparenden Schlafmodus.
Wenn aber der Schlafmodus durch irgendwelche Aktionen gestört wird, steigt der Stromverbrauch stark an, was den kleinen Akku schnell entlädt.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
Aurismatti
Neuling
Neuling
Beiträge: 19
Registriert: 08.01.2014, 21:45
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life +
Farbe: Schwarz
EZ: 10. Jan 2014
Wohnort: Mannheim

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#116 Beitrag von Aurismatti » 02.02.2015, 14:12

Danke schön

so ist es natürlich noch genauer erklärt.

Also Update machen lassen, dann ist das Problem beseitigt.

Viele Grüße,
Matti

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1617
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern
Kontaktdaten:

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#117 Beitrag von Shar » 02.02.2015, 20:42

Servus.
scriper hat geschrieben:Das "normale" MXS 5 hat sogar einen Recond-Modus für AGM. Oder doch lieber das wesentlich teure MXS 10?
Das 5er reicht dicke aus - achte dann aber auf den roten Mode-Knopf. Dies ist das neuere Gerät mit Temperatursensor und autom. Anpassung an die Außentemperatur.
Ob bei -15°C es sinnvoll ist, doch das "nicht Polar" zu nehmen, bleibt fraglich. .denken -15°C ist schon grenzwertig.
Axel_M hat geschrieben:Blei-Akkus und deren Derivate werden seit jeher mit konstanter SPANNUNG geladen.
Werden sie, zumindest bei modernen Ladegeräten mit UI-Ladekennlinie schon lange nicht mehr. Hier variiert Spannung und Stromstärke.


Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 561
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#118 Beitrag von Axel_M » 03.02.2015, 07:54

Shar hat geschrieben: bei modernen Ladegeräten mit UI-Ladekennlinie
Moin.

Richtig.
Das wird aber auch nur gemacht, um eine schnellere und schonendere Ladung zu erreichen.
Und in allen mir bekannten KFZ wird der Akku mit Konstanntspannung geladen, daran hat sich seit über 100 Jahren (leider) nichts geändert.
Hier wird ja eine extra Ladeschaltung bewusst eingespart, da ist Bordspannung = Ladespannung.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
scriper
Moderator
Moderator
Beiträge: 157
Registriert: 13.11.2013, 20:10
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 0- 3-2013
Wohnort: Puderbach

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#119 Beitrag von scriper » 04.02.2015, 11:47

Aber es ist sicher eine AGM-Batterie (komm grad nicht zu nachzusehen, ob was draufsteht)? Dann müsste ich ja den AGM-Modus benutzen...
<< Die Bewohner der Erde heißen Autos. Ihre Sklaven haben zwei Beine und müssen für sie arbeiten und sie pflegen... >>

Bild

Eckbert
Toyota Fan
Toyota Fan
Beiträge: 31
Registriert: 07.04.2013, 21:07
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Live
EZ: 10. Sep 2013

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#120 Beitrag von Eckbert » 23.02.2015, 10:30

Jetzt hat es mich auch erwischt:

Geliefert Herbst 2013, Kilometer: ca. 31.000. Vor 1,5 Tagen zuletzt bewegt, heute morgen war alles tot.

Bei mir kommt noch dazu, dass ich die Tür nicht einmal mit beiden Notschlüssel aufbekommen habe - der Händler ist auch ratlos (hat es auch nicht geschafft) und das Autor wird jetzt abgeholt. Ich hatte noch vor einem halben Jahr nach dem Update für dieses Problem gefragt, da meinte der Händler nur, dass das Problem jetzt auch nicht mehr auftritt, da es ja so lange keine Beanstandungen gab...

Antworten