[FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nicht

E180 (10/2012 - heute)
Nachricht
Autor
Benutzeravatar
UrsaMajor
Toyota Besitzer
Toyota Besitzer
Beiträge: 92
Registriert: 23.08.2013, 16:52
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS Life+
Farbe: schneeweiß
EZ: 5. Aug 2013
Wohnort: Bad Hersfeld

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#76 Beitrag von UrsaMajor » 06.10.2014, 14:10

Hallo,

Hatte bis dato auch keine Probleme aber das Update wurde heute bei der ersten Wartung aufgespielt. Natürlich kostenlos.
Bild

Benutzeravatar
scriper
Moderator
Moderator
Beiträge: 157
Registriert: 13.11.2013, 20:10
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 0- 3-2013
Wohnort: Puderbach

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#77 Beitrag von scriper » 28.10.2014, 11:22

Ich bekam vor ein paar Wochen die Aussage, dass das Update nur bei Fahrzeugen aufgespielt werden kann, die das Problem schonmal hatten und nicht vorsorglich. Geht hier sicher darum, wer das ganze bezahlt....
<< Die Bewohner der Erde heißen Autos. Ihre Sklaven haben zwei Beine und müssen für sie arbeiten und sie pflegen... >>

Bild

technikus
Auris Schrauber
Auris Schrauber
Beiträge: 482
Registriert: 09.05.2013, 21:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: avantgarde bronze
EZ: 30. Apr 2013
Wohnort: Bad Kleinen

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#78 Beitrag von technikus » 28.10.2014, 15:46

bis Ende August 2013 hat sich Toyota noch so verhalten, dass nur Fahrzeuge mit dem angemeldeten Batterieproblem das Update bekamen. Ich wollte es nämlich bei der 30 Tkm Wartung am 27.August mit aufgespielt haben, aber dann bekam die Werkstatt doch keine Freigabe von Toyota dafür und ich war ärgerlich. Kurz darauf, Anfang September, kam dann der Sinneswandel von Toyota mit dem bekannten Updateschreiben und ich musste außerplanmäßig dann noch einmal für das Update hin.
Allerdings ist es wohl nicht üblich, dies im Serviceheft zu vermerken, sondern nur in der digitalen Lebenslaufakte des Fahrzeugs bei Toyota.

Gruß technikus

Benutzeravatar
Martin
Toyota Freak
Toyota Freak
Beiträge: 104
Registriert: 23.08.2013, 20:23
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Weiß
EZ: 31. Okt 2013

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#79 Beitrag von Martin » 28.10.2014, 17:22

Ich habe am Freitag die erste Inspektion. Es wurde mir auf Nachfrage wegen dem Update gesagt das bei meinem Wagen im System ein roter Vermerk sei, und somit bekommt er sein Update. Hatte bis jetzt noch nie ein Problem mit der Batterie. Toi, Toi, Toi.

Gruß Martin
Bild

epaf
Auris Fan
Auris Fan
Beiträge: 243
Registriert: 20.07.2013, 18:33

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#80 Beitrag von epaf » 28.10.2014, 17:31

scriper hat geschrieben:Ich bekam vor ein paar Wochen die Aussage, dass das Update nur bei Fahrzeugen aufgespielt werden kann, die das Problem schonmal hatten und nicht vorsorglich. Geht hier sicher darum, wer das ganze bezahlt....
Ich bekam das Update vor 3 Wochen während meiner ersten Inspektion aufgespielt. Das hatte der FTH schon auf seiner Aufgabenliste, meine eigene Nachfrage hätte es nicht gebraucht. Dass man ein vorsorgliches Aufspielen verweigert, kann ich also ganz klar nicht bestätigen, im Gegenteil, es geschieht wie beschrieben ganz freiwillig!

Zur Bezahlung: Ich unterschrieb neben dem Inspektionsauftrag nochmals einen Extraauftrag für das FW-Update. D.h. doch eindeutig, dass sich der FTH die Kosten dafür von Toyota vergüten lässt. Ich habe natürlich kein Problem damit, wenn es wie geschehen für mich kostenlos ist.

epaf

OS Charly
Toyota Besitzer
Toyota Besitzer
Beiträge: 88
Registriert: 03.09.2011, 15:42
Wohnort: Osnabrück

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#81 Beitrag von OS Charly » 28.10.2014, 18:30

technikus hat geschrieben:bis Ende August 2013 hat sich Toyota noch so verhalten, dass nur Fahrzeuge mit dem angemeldeten Batterieproblem das Update bekamen.
Wohl eher 2014 oder ? .cool

Charly
Auris 2 HSD Executive, Auris 1 HSD Executive, Aygo x-clusiv

Bangkirai
Neuling
Neuling
Beiträge: 5
Registriert: 03.03.2014, 07:58
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life Plus
Farbe: micablaumetallic
EZ: 21. Feb 2014
Wohnort: Stuttgart

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#82 Beitrag von Bangkirai » 29.10.2014, 05:19

Bei mir wurde das Update auch ohne Nachfrage
am Montag bei der 15000 km Inspektion
aufgespielt. Der Meister hat mir gesagt,das er dies vorsorglich und kostenlos
machen wird.
ich habe bis heute kein Problem mit einer leeren Batterie
(Gottseidank)

Benutzeravatar
Trexko
Auris Schrauber
Auris Schrauber
Beiträge: 529
Registriert: 02.10.2008, 16:56
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS Life+
Farbe: Avantgarde Bronze Metallic
EZ: 30. Okt 2013
Wohnort: Korschenbroich - DE

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#83 Beitrag von Trexko » 29.10.2014, 05:32

Habe bald die 30000 km Inspektion und habe bei der Terminvereinbarung um das Update gebeten (weiß nicht ob die das nicht eh gemacht hätten). Mal sehen, was die sagen, wenn ich das Auto abgebe. Werde berichten.

technikus
Auris Schrauber
Auris Schrauber
Beiträge: 482
Registriert: 09.05.2013, 21:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: avantgarde bronze
EZ: 30. Apr 2013
Wohnort: Bad Kleinen

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#84 Beitrag von technikus » 29.10.2014, 08:07

Wohl eher 2014 oder ? .cool
tut mir leid, habe mich natürlich beim Schreiben vertan. Die Updateaktion läuft für alle betroffenen Fabrikationsmonate erst ab September 2014 ohne Probleme. Wie gesagt, im August 2014 wurde mein Auris II Hybrid- Zulassung im April 2013- für das Update noch abgelehnt, da ich keinen Batterieausfall hatte.

Gruß technikus

Benutzeravatar
alpini
Toyota Besitzer
Toyota Besitzer
Beiträge: 51
Registriert: 23.06.2011, 17:45

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#85 Beitrag von alpini » 29.10.2014, 11:22

Das Update wurde bei mir - obwohl ich keine Probleme hatte - nach Anruf vom FTH am 24.09.14 aufgespielt; der Vorgang dauerte mit allem Pi-Pa-Po eine halbe Stunde. Es gab keinen Eintrag im Kundendienstheft, aber eine "Bescheinigung". Darauf stand: "Die folgenden Ersatzteilpositionen und Leistungen an Ihrem Fahrzeug erhalten Sie ohne Berechnung im Zuge einer Garantieabwicklung oder auf Kulanz: UPDATE SOFTWARE KOMBININSTRUMENT AGG80A+Neuprogrammierung".
Alpini
Autos bisher: Lloyd, VW, Ford, VW, Renault, AUDI, Citroen, Renault, BMW (3x), Porsche, Renault, Ford, Toyota, Daihatsu, Suzuki, Toyota, Mini, Mitsubishi, Mazda, Renault, Mercedes (2x), Daihatsu, Toyota IQ, Toyota Auris I und jetzt AURIS II

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 535
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#86 Beitrag von nightsta1k3r » 07.11.2014, 08:42

Heute steht der Wagen beim Service.
Zur Begrüßung hat der Werkstättenleiter gleich mal die Fahrgestellnummer mit seiner Liste verglichen und gesagt: wenn man sich nicht sicher ist, Warnblinker gezielt ein- und wieder ausschalten, dann hängt der Bus garantiert nicht im zweifelhaften Modus und säuft die Batterie aus.
Der wußte wohl schon länger davon.
Aber ab Mittag ist das ohnehin kein Thema mehr.

PS: Softwareupdate läuft auf Garantie.

Benutzeravatar
Trexko
Auris Schrauber
Auris Schrauber
Beiträge: 529
Registriert: 02.10.2008, 16:56
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS Life+
Farbe: Avantgarde Bronze Metallic
EZ: 30. Okt 2013
Wohnort: Korschenbroich - DE

[FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nicht

#87 Beitrag von Trexko » 11.11.2014, 12:28

So. Auto vom FTH abgeholt. 30tkm Wartung war fällig. Zwar bei der Termin Vereinbarung auf das Update hingewiesen, aber der Computer und die EFA haben es auch schon so gewusst und somit gab es kein Problem. Einen Wisch unterschrieben und gut.
:)
ImageUploadedByTapatalk1415705585.075317.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von Trexko am 11.11.2014, 12:33, insgesamt 1-mal geändert.

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 579
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#88 Beitrag von Axel_M » 11.11.2014, 12:32

Moin.

Dumme Frage: Wie kannst Du feststellen, welcher Softwarestand aktuell vorliegt, oder welcher vor der Aktion vorlag?
Wenn ich sowas unterschreiben soll, wollte ich das dann auch gerne genau wissen.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
Trexko
Auris Schrauber
Auris Schrauber
Beiträge: 529
Registriert: 02.10.2008, 16:56
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS Life+
Farbe: Avantgarde Bronze Metallic
EZ: 30. Okt 2013
Wohnort: Korschenbroich - DE

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#89 Beitrag von Trexko » 11.11.2014, 12:34

Keine Ahnung ob und wie man das Feststellen kann. Ich vertraue meinem FTH mal, dass e das Update draufgespielt hat. Wieso sollte er auch nicht.

andy_1983
Neuling
Neuling
Beiträge: 2
Registriert: 27.11.2014, 23:01
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
EZ: 13. Nov 2014

Re: [FAQ] 12V-Batterie nach Standzeit leer = Fz. startet nic

#90 Beitrag von andy_1983 » 27.11.2014, 23:11

So, ich habe auch das Problem...

Am 13.11.2014 meinen neuen Toyota Auris Touring Sports - Executive mit Lichtpaket (Xenon,..) abgeholt.
Heute (27.11.2014) - nach einem Tag Standzeit (Er stand auch schon mal 2-3 Tage in der Zeit meines kurzen Besitzes ;-) ) ging er nicht mehr an... Kundenservice angerufen -> Batterie war leer.

Wenn mein Auto aber auch noch ohne dieses Update vom Band gegangen ist - dann läuft da aber etwas gewaltig schief...

Ich werde morgen mal einen Händler kontaktieren und zu dem Problem befragen.

Antworten