Klimaanlage kühlt auf der Fahrerseite nicht

E150 (12/2006 - 10/2012)
Nachricht
Autor
Niki1809
Neuling
Neuling
Beiträge: 3
Registriert: 23.05.2011, 17:21

Klimaanlage kühlt auf der Fahrerseite nicht

#1 Beitrag von Niki1809 » 02.05.2012, 16:45

Hallo!

Meine Klimaanlage kühlt seit ein paar Tagen nur auf der Beifahrerseite. Ab der Mittelkonsole und die Fahrerseite bläst warm.
Hatte hier jemand schon mal die selben Probleme?

Lg, Niki

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3586
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#2 Beitrag von iMacAlex » 02.05.2012, 17:36

Servus!

Alle Lüftungsdüsen sind auf?

Zwei-Zonen-Klimaautomatik oder manuelle Klimaanlage?

Bei Automatik: Ist evtl. der "Dual" Modus eingestellt? Da wird Fahrer-und Beifahrerseite getrennt geregelt und vielleicht sieht die Automatik auf der Beifahrerseite einen hohen Kühlbedarf. :wink:
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Niki1809
Neuling
Neuling
Beiträge: 3
Registriert: 23.05.2011, 17:21

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#3 Beitrag von Niki1809 » 02.05.2012, 20:08

Hallo!

Ja, alle Lüftungsdüsen sind offen.
Es ist eine automatische Klimaanlage, Temperatur ist gleich eingestellt (Dual abgedreht).
Wenn die Temperatur komplett auf LOW heruntergedreht ist, bläst sie auf der Fahrerseite lauwarm und auf der Beifahrerseite kalt.

Lg

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3586
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#4 Beitrag von iMacAlex » 02.05.2012, 20:45

Klingt seltsam...

Es gibt für die automatische Klimaanlage einen Diagnosemodus. Vielleicht den mal durchprobieren und ansonsten mal ab zum Händler.

Zitiert aus einem anderen Thread:

bei Problemen mit dem Klimabedienteil lässt sich dieses in den Selbstdiagnosemodus schalten. Dazu:

1. Bei ausgeschalteter Zündung die Tasten AUTO+UMLUFT drücken und gedrückt halten
2. Zündung einschalten (Auris mit Startknopf: Kupplung nicht treten, zweimal den Startknopf betätigen)
3. AUTO+UMLUFT nach viermaligem Blinken von Displays und LEDs loslassen

Auf dem linken Display werden nun ein eventuell vorhandener Fehlercode angezeigt (00=keine Fehler erkannt). Bei mehreren Fehlern erscheinen diese nacheinander in der Anzeige. Der Fehlerspeicher lässt sich durch gleichzeitiges Drücken der Tasten DUAL+ENTFROSTER löschen. Verlassen wird der Diagnosemodus durch Ausschalten der Zündung oder Druck auf die OFF-Taste und anschließendem Wiedereinschalten mit AUTO.

Codetabelle:

00 ... kein Fehler
11 ... Innenraumtemperatursensor
12 ... Außentemperatursensor
13 ... Verdampfertemperatursensor
21 ... Sonnenlichtsensor*
23 ... Kältemitteldrucksensor
24 ... Sonnenlichtsensor*
31 ... Mischluftklappenmotor, Potentiometer - beifahrerseitig
31 ... Luftverteilungsmotor, Potentiometer
36 ... Mischluftklappenmotor, Potentiometer - fahrerseitig
41 ... Mischluftklappenmotor - beifahrerseitig
43 ... Luftverteilungsmotor
46 ... Mischluftklappenmotor - fahrerseitig

* steht der Auris in dunkler Umgebung, so werden die Fehler 21+24 angezeigt, ab einer bestimmten Helligkeit wechselt die Anzeige jedoch auf '00'. )
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Niki1809
Neuling
Neuling
Beiträge: 3
Registriert: 23.05.2011, 17:21

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#5 Beitrag von Niki1809 » 03.05.2012, 19:55

Hallo!

Danke für deine Bemühungen! Hab vorher deinen Test durchgeführt und es zeigte nur 21 + 24 an. Werd es morgen in der Mittagszeit noch mal probieren, da es vielleicht jetzt schon zu dunkel draussen ist.

Lg, Niki

Arrow1982
Auris Schrauber
Auris Schrauber
Beiträge: 599
Registriert: 23.08.2009, 11:51
Wohnort: Keine Ergebnisse gefunden.

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#6 Beitrag von Arrow1982 » 03.05.2012, 21:50

Da ist bestimmt die Stellklappe von der Servomotorwelle gerutscht. Dann findet auch der Diagnosemodus nix. Das ist mit Sicherheit hin, weil daß er auf einer Seite kühlt und auf der anderen nicht, kann keinen anderen Grund haben. Weil Klimaverdampfer gibts nur einen.
1.6 V-Matic, TNS510, Tempomat, Homelink, Rückfahrkamera, JBL Lautsprecher, LED Innenbel., Wiechers Domstrebe, Cusco Lower Arm Bar, DEFA Safestart, Osram LEDRiving FOG, Beatsonic Shark-Fin, Gentex autom. Innensp., MTEC gelochte Bremsscheiben, TTE Lenkrad

Wauzi
Neuling
Neuling
Beiträge: 15
Registriert: 20.02.2009, 19:00

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#7 Beitrag von Wauzi » 18.06.2012, 18:56

Hallo zusammen,

ich habe das selbe Problem mit der Kaltluftverteilung.
Fahrerseite lauwarm und Beifahrerseite kalt.
Diagnosetest war ohne Fehler.
Habe dann den Motor von der Stellklappe abgeschraubt und die Welle von Hand verstellt.
Wenn ich nach links zum Anschlag drehe kommt richtig warme Luft raus.
Nach rechts bis zum Anschlag wieder nur lauwarme Luft.
Wenn die Klappe von der Welle gerutscht ist. Könnte ich dann die Welle nicht immer weiter
Drehen ohne an einen Anschlag zu kommen?
Muss ich um an die Klappe zu kommen das ganze Armaturenbrett zerlegen?

Gruß Wauzi
Auris D-CAT Regentblau, Bluetooth

Wauzi
Neuling
Neuling
Beiträge: 15
Registriert: 20.02.2009, 19:00

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#8 Beitrag von Wauzi » 21.08.2012, 11:17

Hallo zusammen

hatte mein Sorgenkind in die Werkstatt gebracht wegen der klimaanlage.
Es waren nur noch 40g Flüssigkeit drin gewesen. Also haben die direkt noch
ein Lecksuchzeug mit reingfüllt um die undichte Stelle zu finden.
Und siehe da. Leck gefunden. Klimakondensator defekt.
Lasst eure Klimaanlage mal checken. Sollte alle 4 Jahre mal gemacht werden.

Gruß Wauzi
Auris D-CAT Regentblau, Bluetooth

KleinEgon
Toyota Fan
Toyota Fan
Beiträge: 31
Registriert: 19.07.2014, 17:41
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S
Farbe: mysticschwarz mica
EZ: 29. Jul 2016

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#9 Beitrag von KleinEgon » 12.05.2017, 17:48

Gleiches Problem heute auch festgestellt........allerdings anders rum. Kalte Luft nur auf der Fahrerseite. Auf der Beifahrerseite nur lauwarm selbst am rechten Ausströmer der Mittelkonsole.

Nach knapp 5 Jahren werde ich mal die Klima neu befüllen lassen (sind hier aktuelle 2017er Preise bekannt ?)..........trotzdem ein komisches Problem gibt es jemanden der etwas dazu sagen kann. :denken:

Kleinegon

PS: Ist ein Auris 1 HSD meiner Freundin..............also nicht mein angegebenes Fahrzeug :auris1:

Benutzeravatar
meffigold
Auris Schrauber
Auris Schrauber
Beiträge: 536
Registriert: 04.08.2013, 19:25
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
EZ: 1. Okt 2013

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#10 Beitrag von meffigold » 12.05.2017, 18:44

Die Klima sollte man regelmäßig professionell warten lassen, wenn man sie wirklich braucht. Alle Autos von denen ich weiß, bei denen 2-3 Jahre kein Klimaservice gemacht wurde, hatten iwann weniger Kühlleistung, oder die Klima ging garnicht mehr.

KleinEgon
Toyota Fan
Toyota Fan
Beiträge: 31
Registriert: 19.07.2014, 17:41
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S
Farbe: mysticschwarz mica
EZ: 29. Jul 2016

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#11 Beitrag von KleinEgon » 13.05.2017, 11:35

Lt. Händler Klimaservice beim Hybrid mind. 200 Euro.............?? Hier muss spezielles Öl verwendet werden, irgendwas mit antistatisch weil der Kompressor elektrisch betrieben ist.
Hat schon mal jemand einen solchen Betrag beim Klimaservice für ein Hybridfahrzeug bezahlt ? :irre:

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1616
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern
Kontaktdaten:

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#12 Beitrag von Shar » 13.05.2017, 13:33

Servus.

200€ finde ich utopisch.
Ich selber hatte für die Klima"wartung" (wollte im Prinzip nur Befüllen haben) bei einem nicht gerade günstigen FTH unter 100€ bezahlt. Also einen tendenzielle eher "normalen" Preis (für meine teure Gegend).
Spezielles Öl ist nötig und nicht günstig aber so viel geht beim Absaugen davon nicht verloren. Man ergänzt ja nur die entnommene Menge und da liegen wir im maximalst im untersten zweistelligen Bereich der Milliliter.


Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3586
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#13 Beitrag von iMacAlex » 13.05.2017, 13:40

Manchmal hab ich das Gefühl, wenn man das hier immer so liest "beim Hybrid", dass der hybrid immer als Grund genannt wird das alles etwas teurer ist.

Klimaservice ist ja nur absaugen, reinigen und wieder befüllen. Die Anschlüsse dafür sind ja im Motorraum an den Klimaleitungen. Kann auch jede freie Werkstatt machen.

Bei mir waren es 70 Euro beim Toyota Händler.
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#14 Beitrag von Chris1983 » 13.05.2017, 20:43

Letztes Jahr 69€ beim Händler incl Aktivkohlefilter
Bild

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 520
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Klimaanlage kühlt auf der Fahrerseite nicht

#15 Beitrag von nightsta1k3r » 14.05.2017, 11:50

Wauzi hat geschrieben:Wenn ich nach links zum Anschlag drehe kommt richtig warme Luft raus.
Nach rechts bis zum Anschlag wieder nur lauwarme Luft.Gruß Wauzi
Beim A8 von einem exKollegen wars ähnlich, da wurden dann übers Diagnosegerät alle Stellmotoren kalibriert und dann stimmte es wieder.

Antworten