Frage zur Klimaanlage

E150 (12/2006 - 10/2012)
Antworten
Nachricht
Autor
svenmcsil
Neuling
Neuling
Beiträge: 29
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Frage zur Klimaanlage

#1 Beitrag von svenmcsil » 07.04.2018, 09:26

Hallo, es ist mein erstes Auto mit Klima und ich bin mir nicht sicher ob die auch funktioniert.

Wie kann ich das schnell feststellen ob die Klima das macht was sie soll, noch ist es ja nicht Sommer.

Gruß svenmcsil

Bull
Toyota Besitzer
Toyota Besitzer
Beiträge: 53
Registriert: 30.03.2018, 18:18
Modell: Auris 2 TS
Motor: 1.6 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Design Edition
Farbe: schneeweiß
EZ: 6. Mär 2016

Re: Frage zur Klimaanlage

#2 Beitrag von Bull » 07.04.2018, 10:39

Naja, kalt ist es aktuell auch nicht, also solltest du schon merken ob die Klima arbeitet. Temperatur auf LOW einstellen also ganz runter und das Gebläse hoch stellen, dann Sollte an den Ausströmern nach kurzer Zeit ziemlich kalte Luft kommen, auch bei diesen Temperaturen.
Ansonsten Motorhaube auf, schauen ob irgendwo ein Aufkleber einer Klimawartung klebt und eine Sichtprüfung der Bauteile durchführen. Sprich Kondensator (Lammelenausfall?) Leitungen, Anschlüsse usw. Fairerweise muss man sagen, das man den Austritt von Kältemittel nur sehen kann, wenn bereits eine Klimawartung durchgeführt wurde UND Kontrastmittel eingefüllt wurde. Starken Austritt erkennt man an grün-gelblichen Flecken am besten unter UV-Licht. Wenn sehr viel Kältemittel austritt, sogar mit bloßem Auge.

Ansonsten verlangen, das eine Klimawartung durchgeführt wurde und das Protokoll zeigen lassen. Dort sieht man die abgesaugte und eingefüllte Menge und anhand der Differenz kann man ableiten, ob die Anlage undicht ist, oder nicht. Allerdings muss man dazu wissen, wann der letzte Klimaservice gemacht wurde, denn die R134a Anlagen verlieren Kältemittel, ohne gleich defekt zu sein, allerdings spricht man da von Mengen bis 60g/Jahr.

Mehr fällt mir auf die Schnelle auch nicht ein.

svenmcsil
Neuling
Neuling
Beiträge: 29
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Re: Frage zur Klimaanlage

#3 Beitrag von svenmcsil » 07.04.2018, 11:03

Moin,
das ist ja mal eine menge Input gewesen, vielen Dank, das hilft mir weiter :-)

svenmcsil
Neuling
Neuling
Beiträge: 29
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Re: Frage zur Klimaanlage

#4 Beitrag von svenmcsil » 08.04.2018, 09:10

Nachtrag: Sie geht nicht, ich lass das die Tage mal prüfen

Ich hab nichts verdächtiges sehen können, nichts kaputt, kein Aufkleber oder Leck.
Ich denke da wurde noch nichts gewartet

Bull
Toyota Besitzer
Toyota Besitzer
Beiträge: 53
Registriert: 30.03.2018, 18:18
Modell: Auris 2 TS
Motor: 1.6 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Design Edition
Farbe: schneeweiß
EZ: 6. Mär 2016

Re: Frage zur Klimaanlage

#5 Beitrag von Bull » 08.04.2018, 10:27

Kann bei fehlender Klimawartung durchaus möglich sein, das aufgrund des geringen Kältemitteldruckes (weil es fehlt) die Klima nicht funktioniert. Jetzt weiß ich allerdings gerade nicht, ob der Auris I noch einen Kompressor mit Magnetkupplung hat, oder schon einen mit Taumelscheibe. Bei einer Magnetkupplung kann man zumindest prüfen, ob diese anzieht, sobald die Klimaanlage eingeschaltet wird. Es klackt hörbar und die Drehzahl sinkt kurz ab.

Was mir auch noch einfällt, das einfachste überhaupt, wenn die Klimaanlage läuft, muss im Motorraum die dicke der beiden Leitungen kalt werden. Aber Vorsicht, Verletzungsgefahr.

svenmcsil
Neuling
Neuling
Beiträge: 29
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Re: Frage zur Klimaanlage

#6 Beitrag von svenmcsil » 09.04.2018, 17:55

Klimaanlage geht wieder, es fehlte nur Gas.

Ich hab mal geguckt was mit der Drehzahl passiert wenn ich sie einschalte, es passiert nichts und wenn ist es so minimal, das es nicht zusehen ist.

Gruß svenmcsil

Bull
Toyota Besitzer
Toyota Besitzer
Beiträge: 53
Registriert: 30.03.2018, 18:18
Modell: Auris 2 TS
Motor: 1.6 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Design Edition
Farbe: schneeweiß
EZ: 6. Mär 2016

Re: Frage zur Klimaanlage

#7 Beitrag von Bull » 09.04.2018, 18:19

Dann wird er schon einen Kompressor mit Taumelscheibe haben. Die laufen permanent mit und ändern die Last nach Bedarf.

Schön, das sie wieder geht :top:

stone104
Neuling
Neuling
Beiträge: 5
Registriert: 04.02.2018, 12:18
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: High
Farbe: Schwarz
EZ: 1. Nov 2009
Wohnort: Pinzgau, Salzburg, Österreich

Re: Frage zur Klimaanlage

#8 Beitrag von stone104 » 22.04.2018, 08:45

Servus, möchte mich kurz dazugesellen,
Wenn wir hier vom Auris I reden dürfte es schon eine magnetkupplung sein, bei meinem mit klimaautomatik merke ich schon einen drehzahlabfall beim einschalten :wink:
Gruß
:auris1: Auris E150, bj 2009, 1,6l Benziner mit 132ps, 6gang, Ausstattung "high", schwarz, Sommerfelgen 18 Zoll mit 225er Reifen, Diffusor, spoiler + Auspuff hinten, lippe vorne, Multimedianavi, innenbeleuchtung LED

Antworten