Probleme mit Xenon Scheinwerfer

E150 (12/2006 - 10/2012)
eggwatch
Toyota Fan
Toyota Fan
Beiträge: 35
Registriert: 31.12.2008, 17:01
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: weiß
EZ: 1. Dez 2008
Wohnort: München

Probleme mit Xenon Scheinwerfer

Beitragvon eggwatch » 03.03.2016, 18:58

Hallo,

ich habe noch den Auris Beta (anders kann man diesen Fehlgriff nicht nennen) mit Xenon.
Noch innerhalb der Garantie fiel der erste Xenon aus. In der Werkstatt konnte der
Fehler nicht festgestellt werden, da nach aus und wieder einschalten der Scheinwerfer ging.
Immer wieder fiel der Scheinwerfer aus und ich musste das Licht aus und wieder einschalten.
Weder Werkstatt noch TÜV hatten was festgestellt. Nach der Garantie wurde mir nur angeboten,
die Xenonanlage auszutauschen. Kostenpunkt 1500€. Selbst die Garantieverlängerung
brachte nichts, da dies Verschleißteile wären. Nun flackert das Xenon auch so und der andere
Scheinwerfer ich auch schon mal ausgefallen.
Wenn es mal funktionierte, fand ich das Fahrlicht nicht besonders hell. Nur das Fernlicht ist
wirklich gut, leider kann man damit nicht dauernd fahren.

Eggwatch
Auris Executive 1,6-I-Dual-VVT-i- mit 5-Gang-Schaltgetriebe
Sitzheizung und Bluetooth FSE und das Ganze in schneeweiß

Benutzeravatar
TF104
Auris Freak
Auris Freak
Beiträge: 1190
Registriert: 10.05.2010, 22:01
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: Keine, nur SCHWARZ
EZ: 31. Mai 2008
Wohnort: oben bei Mutti... ;-)

Re: Probleme mit Xenon Scheinwerfer

Beitragvon TF104 » 06.03.2016, 22:58

Was genau ist jetzt das Problem?

Fallen beide Brenner aus oder immer nur einer?

PS:1500€...was will man da alles tauschen? Scheinwerfer, Brenner und Steuergeräte?

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3573
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Probleme mit Xenon Scheinwerfer

Beitragvon iMacAlex » 07.03.2016, 15:43

Anscheinend wollen sie Steuergeräte und Brenner austauschen bei dem Preis....

Das Fernlicht ist super ja, ist ja auch Halogen :D
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau .love
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung .love

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 556
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: Probleme mit Xenon Scheinwerfer

Beitragvon Axel_M » 08.03.2016, 06:47

iMacAlex hat geschrieben:Anscheinend wollen sie Steuergeräte und Brenner austauschen bei dem Preis....


Moin.

Diese Preise sind aber auch kaum nachvollziehbar, wenn ich daran denke, das ein Set aus Vorschaltgeräten und Brennern in China nur wenig mehr als 20,-€ kostet.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
TF104
Auris Freak
Auris Freak
Beiträge: 1190
Registriert: 10.05.2010, 22:01
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: Keine, nur SCHWARZ
EZ: 31. Mai 2008
Wohnort: oben bei Mutti... ;-)

Re: Probleme mit Xenon Scheinwerfer

Beitragvon TF104 » 08.03.2016, 18:38

Eine Toyotawerkstatt wird sicher nur Neuteile nehmen. Von Toyota.
Da sind vielleicht sogar neue Scheinwerfer mit neuen Brennern und Steuergeräten drin.

Mir hat dieser Ärger 80€ und 30min gekostet.

eggwatch
Toyota Fan
Toyota Fan
Beiträge: 35
Registriert: 31.12.2008, 17:01
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: weiß
EZ: 1. Dez 2008
Wohnort: München

Re: Probleme mit Xenon Scheinwerfer

Beitragvon eggwatch » 08.03.2016, 21:03

Mir kommts auch so vor, da wird einfach mal alles
getauscht was geht, das richtige wird schon dabei sein.
Obwohl sie den Fehler eigentlich nicht richtig
analysiert haben. Meistens flackert das rechte Licht und
fällt auch aus. Letztens fiel selterbarer Weise auch
das linke Licht mal aus. Aber bisher nur einmal passiert.
Auris Executive 1,6-I-Dual-VVT-i- mit 5-Gang-Schaltgetriebe

Sitzheizung und Bluetooth FSE und das Ganze in schneeweiß

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1384
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Probleme mit Xenon Scheinwerfer

Beitragvon Chris1983 » 09.03.2016, 07:55

Bei mir bleibts rechts auch ab und an mal dunkel vor allem wenn viele längere Unterführungen waren wo die Automatik immer ein auf aus schaltet.
Ich schieb es auf das vorschaltgerät denn die Brenner sind jetzt erst 2 Monate jung
Bild

Benutzeravatar
Kamui77
Auris Schrauber
Auris Schrauber
Beiträge: 541
Registriert: 26.05.2013, 19:26
Modell: -
Fhz.: Prius III
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: oxygenblau mica
EZ: 10. Okt 2007
Wohnort: Mittelfranken

Re: Probleme mit Xenon Scheinwerfer

Beitragvon Kamui77 » 09.03.2016, 12:23

Hallo eggwatch,

ich habe auch einen Auris I von 2007 mit Xenon-Scheinwerfern, aber bisher keine Probleme mit den Lichtern.

Was Du da beschreibst klingt schon nach richtiger Schweinerei und so als ob man das hocheskalieren müßte. Ich würde Dir empfehlen, Dich bei Facebook mal an Toyota Deutschland zu wenden https://www.facebook.com/ToyotaDeutschland/?fref=ts und dort ans Board zu posten, bzw. per Nachricht. Schreib dass Dein Toyota Händler Dich hier mit hohen Kosten beladen will und zuvor nichts gefunden hat, etc. Die Antworten in der Regel schnell und wenn Toyota Deutschland von oben mal nachleuchtet, dann kommen die Jungs in der Werkstatt auch auf Trab.

Hoffe es hilft
Technology equals might!

Benutzeravatar
Chris1981
Auris Freak
Auris Freak
Beiträge: 952
Registriert: 28.09.2007, 07:49
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Executive
EZ: 1. Feb 2007
Wohnort: Olching

Re: Probleme mit Xenon Scheinwerfer

Beitragvon Chris1981 » 11.03.2016, 08:56

Das Problem kann man doch eingrenzen. Einfach mal die beiden Brenner untereinander tauschen (Achtung: Mal hier im Forum suchen, ist nicht schwer, aber da muss man etwas aufpassen!!). Fällt jetzt immer die andere Seite aus ist es der Brenner, fällt weiterhin die gleiche Seite aus, ist es das Steuergerät. Ich persönlich würde allerdings einfach einen Satz neue Brenner kaufen (ca. 60€ für ordentliche, 25€ für einfache im Netz) und beide einbauen. Die werden mit der Zeit eh immer dunkler. Besteht das Problem immernoch, dann einfach mal nach einem gebrauchten Steuergerät suchen. Oft werden bei ebay auch ganze Xenonscheinwerfer schon ab 50€ angeboten. Da kann man das Steuergerät einfach abschrauben und bei sich verbauen. Fertig.

Mein Xenonlicht war nach ca. 5 Jahren so dunkel, dass ich glaubte das Licht sei gar nicht an. Hatte daraufhin zwei neue Brenner eingebaut (ordentliche Phillips aus dem Netz). Die haben jetzt aber auch nur 2 Jahre gehalten, bis einer ausfiel. Habe jetzt letzte Woche mal die günstigen von ebay für unter 25€ ausprobiert. Mal sehen wie lange die halten...
Auris 2,0 D4D oxydblau metallic

Bild

Ich trink Kaffee wie Chuck Norris - schwarz und ohne Wasser!


Zurück zu „Auris 1“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste