Radlager defekt

E150 (12/2006 - 10/2012)
Nachricht
Autor
actros
Toyota Freak
Toyota Freak
Beiträge: 130
Registriert: 17.10.2009, 20:51
Wohnort: Bayern

Re: Radlager defekt

#16 Beitrag von actros » 26.08.2013, 22:26

@Hybrid_Sunny

also ich finde beides einen Hammer das es so früh kaputt geht und dann noch den Ersatzteilpreis+Einbau. Bei alle den Autos(Pkw) die ich bis jetzt gefahren bin, und das waren viele und einige mit über 150.000 - 200.000km dabei, aber ein defektes Radlager hatte noch keines der Autos. Und das ein Radlager nach 50-60tkm das zeitliche segnet ist schon fast eine Frechheit. Ich weiß zwar nicht was das AH bei"nelly" für das Radlager in Rechnung gestellt hat, aber wie oben von mir geschrieben habe ich meines für 215,-€ im Zubehörhandel vom Hersteller FAG gekauft während der FTH 445,- wollte. Und beim Auris bekommst Du auch kein Lager einzeln wie vielleicht beim Smart, sondern nur als komplette Radnabe mit ABS Sensor und Radbolzen. Das treibt natürlich den Preis für das Teil in die Höhe, reduziert aber die Arbeitszeit, zumindest war das Teil bei mir in gut 30min ausgewechselt.

MfG Actros

Hybrid_Sunny

Re: Radlager defekt

#17 Beitrag von Hybrid_Sunny » 26.08.2013, 22:49

nelly hat geschrieben: Kosten: 577€.
Beim smart war das links vorne bei 200 000 km kaputt. Und dann bei 212 000 km nochmal. Habe ich dann einfach bezahlt (also nochmal 120 Euro) und abgehakt.

Da ist die Nabe auch schon mit dabei.

actros
Toyota Freak
Toyota Freak
Beiträge: 130
Registriert: 17.10.2009, 20:51
Wohnort: Bayern

Re: Radlager defekt

#18 Beitrag von actros » 27.08.2013, 07:59

die 577,-€ hab ich gelesen, aber war das nur das Radlager oder war das die Endsumme mit Einbau? Das ein Radlager bei 200tkm den Geist aufgibt ist ja ok, und die Kosten von 120,-€ sind sehr Kundenfreundlich, das muss man wohl sagen.

MfG Actros

nelly
Neuling
Neuling
Beiträge: 3
Registriert: 01.08.2013, 13:20

Re: Radlager defekt

#19 Beitrag von nelly » 27.04.2014, 19:17

wie bereits befürchtet brachte meine Intervention bei Toyota gar nichts. bin auf den vollen kosten sitzen geblieben. die 577 Euro setzten sich aus dem Ersatzteil (radlager mit dem abs-deshalb so teuer) und der arbeitszeit ( nur ca 60 Euro) zusammen.
nur das traurige: es klappert schon wieder ein radlager. habe jetzt 58000 drauf und werde diese Woche mal meine Werkstatt besuchen. werde euch berichten wies weitergeht.

nelly
Neuling
Neuling
Beiträge: 3
Registriert: 01.08.2013, 13:20

Re: Radlager defekt

#20 Beitrag von nelly » 27.04.2014, 19:25

übrigens wurde eine kostenbeteiligung seitens Toyota verneint, mit der Begründung der defekt der radlager hätte nichts mit der laufleistung sonder nur mit dem alter des Fahrzeugs zu tun.

Hybrid_Sunny

Re: Radlager defekt

#21 Beitrag von Hybrid_Sunny » 27.04.2014, 21:24

Ja, ist bei Lagern so. Wenn jemand regelmäßig über Bordsteine fährt, dann kann ein Lager auch dadurch Schaden nehmen. Bei der Qualiät der heutigen Lager sind es aber eher qualitative Schwächen bei einzelnen Lagern (oder einer Serie von Lagern) die zu dem Schaden führen. Der Nachweis ist nicht zu führen.

Gruß
Sunny

bytebuster
Neuling
Neuling
Beiträge: 6
Registriert: 22.07.2012, 11:05
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life
Farbe: Titaniumblau metallic
EZ: 6. Jul 2012

Re: Radlager defekt

#22 Beitrag von bytebuster » 27.05.2014, 10:37

Hallo zusammen,

an meinem Auris ist das Radlager hinten rechts defekt. :arrow: - Furchtbare Geräusche-

:!: nach 17700 km und 23 Monate Fahrzeugalter :!:

Und ich fahre keine Bordsteinkanten rauf und runter.

Gott sei Dank ist noch Gewähleistung drauf.

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Radlager defekt

#23 Beitrag von Chris1983 » 12.02.2016, 19:46

Ich bin mir nicht sicher aber ich meine bei mir verabschiedet sich links ein Radlager. In schnelleren Rechtskurven hört man leicht was, in Linkskurven nicht. Es ist aber sehr dezent so dass es auch von den Winterreifen kommen kann, aber einseitig?
Ich warte noch ab bis die Sommerräder wieder drauf kommen und höre dann nochmal.

Die Originalteile sind ja unverschämt teuer, ein skf Lager würde ich für rund 150€ bekommen. Machen kann ich es selbst aber ich bräuchte ein paar Drehmomente von der Nabenmutter und den 4 Bolzen die das Lager halten.

Wenn das jemand hat schonmal danke .top
Bild

Benutzeravatar
TF104
Auris Freak
Auris Freak
Beiträge: 1208
Registriert: 10.05.2010, 22:01
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: Keine, nur SCHWARZ
EZ: 31. Mai 2008
Wohnort: oben bei Mutti... ;-)

Re: Radlager defekt

#24 Beitrag von TF104 » 13.02.2016, 11:12

Warum nicht einseitig?
Mein Kollege hatte das auch. Er dachte auch das er das Radlager wechseln müsste.
Nach dem Wechsel auf SR war es plötzlich weg.
Die WR hatten Sägezahnbildung aber einseitig.
TOYOTA Auris 1.6 Executive 2008
TOYOTA RAV4 Hybrid Edition-S 4x4 2016
KIA cee´d GT 2014

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Radlager defekt

#25 Beitrag von Chris1983 » 13.02.2016, 13:31

Hatte den Wagen grad aufgebockt und mal an den Rädern gedreht und gewackelt.
Alle drehen einfach und haben kein Spiel. Fahrerseite links macht minimalst Geräusche was aber auch von der Bremse kommen kann, wollte jetzt aber nicht alles zerlegen.
Die Reifen sind jetzt etwa 10000km gelaufen und dann schon sägezahn? Hmm

Ich warte ab bis die Sommerräder drauf kommen und dann mal gucken. Wenn dann ist es im Anfangsstadium und noch nicht schlimm. Aber ich werde es beobachten und bei der Inspektion im März mal drauf sehen lassen.

Drehmoment übrigens mit 210nm anziehen, lösen und wieder mit 50nm anziehen und die Mutter einkerben .top
Bild

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Radlager defekt

#26 Beitrag von Chris1983 » 04.04.2016, 16:33

Also es sind zum Glück nicht die Radlager. Nach dem Wechsel auf Sommerreifen am Wochenende ist das Geräusch weg. Zum Glück.

Aber ich habe ein anderes Problem.
Die Reifen sind DOT4710 und vom Profil her haben sie noch etwa 6mm. Das einzige was mir Sorgen bereitet ist der etwas rissige Gummi. War mir im Herbst garnicht so extrem aufgefallen.

Meint ihr das ist noch fahrbar oder sollte ich die sofort runter schmeißen?
Ich würde wem anders wohl zum wegschmeißen raten, allerdings gebe ich zu habe ich da nicht so ganz die Ahnung von. Und das bei einem Michelin reifen :( da waren die billigen chinareifen auf meinem ersten Auto besser in Schuss nach 10 Jahren.
Ich wollte die eig dieses Jahr noch fahren und zur Saison 2017 wechseln da sie dann 6 Jahre voll hätten.

Danke für eure Einschätzungen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Bild

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 560
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: Radlager defekt

#27 Beitrag von Axel_M » 04.04.2016, 19:02

Moin.

Also so wie die Dinger aussehen, sind die reif für die Tonne.
Abgesehen davon sind derart ausgehärtete Reifen für den Wintereinsatz völlig ungeeignet.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Radlager defekt

#28 Beitrag von Chris1983 » 04.04.2016, 19:08

Das sind die Sommerreifen, die Winterreifen sind jetzt erst einen Winter gelaufen.
Ich wollte die Sommerreifen (Bild) diesen Sommer noch fahren und dann im Frühjahr 2017 weg schmeißen.
Aber ich denke die muss ich wohl jetzt schon tauschen.
Die machen übrigens ziemlich laufgeräusche und haben leicht sägezahn. Hab sie grad mal eben über Kreuz getauscht. Sind zwar nun leise aber immernoch porös :flop:
Bild

Benutzeravatar
Axel_M
Auris Schrauber
Auris Schrauber
Beiträge: 560
Registriert: 17.03.2014, 12:19
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: TS EXE
Farbe: nova-weiss
EZ: 29. Aug 2014
Wohnort: 47807 Krefeld

Re: Radlager defekt

#29 Beitrag von Axel_M » 04.04.2016, 19:55

Sorry,

kommt davon, wenn man zwischen Tür und Angel...
Ändert aber leider nichts daran, das die Reifen unbrauchbar sind.
Da wirst Du wohl in den sauren Apfel beißen müssen und Neue aufziehen.

Axel
Wenn man keine Ahnung hat, einfach mal Fresse halten. (Dieter Nuhr)
Mein Auris TS HSD Executive Bild

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Radlager defekt

#30 Beitrag von Chris1983 » 04.04.2016, 20:31

Kein Ding... ;)
Wie gesagt ich hätte in meinem relativen Unwissen jemand anderem auch gesagt, weg damit.
Da es aber nun an meine Kohle geht bräuchte ich dann doch etwas Gewissheit...
Bringt ja nix um den heißen Brei zu reden. Vor allem um meine Sicherheit.

Conti eco Contact 5 hab ich mir eben raus gesucht...denke die Order ich morgen beim örtlichen reifenfritzen.

Danke für deine Meinung
Bild

Antworten