HSD: Kein TÜV wg. mangelhaftem Tragbild Scheibenbremsen

E150 (12/2006 - 10/2012)
Nachricht
Autor
deufel
Auris Fan
Auris Fan
Beiträge: 158
Registriert: 06.10.2015, 22:57
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe
Farbe: Novaweiss
EZ: 16. Okt 2015
Wohnort: Mainz

Re: HSD: Kein TÜV wg. mangelhaftem Tragbild Scheibenbremsen

#16 Beitrag von deufel » 22.10.2015, 16:37

wenn du nur zarhaft bremst, dann wirkt in erster linie der (oder beide) generator als bremse.

meiner quietscht noch, also die bremse, da hört man wenn die klassische bremse genutzt wird und das ist selten, eigentlich nur wenn ich etwas härter bremse.



btw, geht das quitschen irgendwann von alleine weg? sind erst 250km auf der uhr ^^

Benutzeravatar
morry
Auris Fan
Auris Fan
Beiträge: 240
Registriert: 01.11.2010, 18:58
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Life
Farbe: schneeweiß
EZ: 1. Nov 2011

Re: HSD: Kein TÜV wg. mangelhaftem Tragbild Scheibenbremsen

#17 Beitrag von morry » 22.10.2015, 20:19

Das Quietschen geht nicht von alleine weg. Ich würde es mal mit ein paar heftigen Bremsungen irgendwo auf einem verwaisten Parkplatz/Gewerbegebiet versuchen. Das hat bei mir gut geholfen, hatte auch mehrfach der Problem quietschender Bremsen. Komplette Abhilfe hat allerdings nur der Austausch von Bremsscheiben und -belägen gebracht, damals auf Garantie.

Das mit dem kräftigen Bremsen im realen Betrieb ist so eine Sache, weil das Auto meistens meine liebe Frau mit Töchterlein (1 Jahr) an Board fährt. Ich denke, auch durch diese besonders sanfte Fahrweise im vergangenen Jahr sind die Bremsscheiben so stark korrodiert.

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1430
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: HSD: Kein TÜV wg. mangelhaftem Tragbild Scheibenbremsen

#18 Beitrag von Chris1983 » 22.10.2015, 21:14

Als unser Aygo bei der Inspektion und zum TÜV war hatte uns der Händler empfohlen ab und an mal etwas härter zu bremsen da der Aygo auch langsam damit anfängt, es aber noch im Rahmen ist.
Der Hybrid nutzt die Bremse noch weniger weswegen das Problem noch häufiger und schlimmer Auftritt.
Normal lasse ich von 120 immer auf den verzögerungsstreifen ausrollen bis 50 und nehme dann die Ausfahrt, wenn ich zu schnell rein komme Bremse ich auch leicht. Ab und an fahre ich aber mit 120 in die Ausfahrt rein und Bremse erst kurz vor der kurve auf 50 hinunter. Natürlich nicht voll drauf bis das ABS kommt sondern einfach nur stärker das die Bremse auch mal etwas arbeiten muß. Übermäßigen Bremsenverschleiß bekommt man beim Hybrid sicher nicht hin.
Die meisten wurden weit vor der verschleißgrenze gewechselt. Meine Felgen waren noch nie dreckig vom bremsstaub, der Aygo hat richtig schwarze Stellen an den Radkappen vom bremsstaub und trotzdem haben die Scheiben nen leichten rostrand.
Wenn ich mit dem "ab und zu härter bremsen" 150000km weit komme bevor ich wechseln muß bin ich zufrieden, obwohl 90000 wie es jetzt war ist doch auch ok. So spät habe ich noch nie gewechselt. Mal sehen wie es zum TÜV in 2 Jahren aussieht :D
Bild

Antworten