Schlagendes Geraeusch vorne links

E150 (12/2006 - 10/2012)
Antworten
Nachricht
Autor
Auris78
Neuling
Neuling
Beiträge: 5
Registriert: 21.01.2016, 07:42
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life
Farbe: Silber
EZ: 4. Feb 2011

Schlagendes Geraeusch vorne links

#1 Beitrag von Auris78 » 21.01.2016, 08:08

Hallo zusammen,

ich habe die SuFu benutzt, bin abe rnicht wirklich auf das gekommen, was mein Auris seit gestern abend macht.
Als ich gestern abend bei ca -8°C von zu Hause los fuhr, vernahm ich ein rhytmisches Schlagen im Fahrzeug. Meiner Meinung nach von vorn links kommend.
Es tritt so ab ca 40km/h ist mal lauter mal leiser, es ist unabhaengig davon, ob ich beschleunige oder mich rollen lasse,
wobei es deutlicher erscheint, wenn ich ausgekuppelt habe und den wagen rollen lasse.
Die Antriebswelle wuerde ich persoenlich ausschliessen, da es wie gesagt lastunabhaengig ist.
Was mir allerdings aufgefallen ist, ist dass die Bremsscheiben ja nur durch die aufgesetzten und festgezogenen Felgen fixiert werden,
und nicht wie zb beim meinem Golf vorher durch eine kleine zusaetzliche Schraube.
Betaetitge ich beim Auftreten dieses Klopfens auch nur minimal die Bremse ist umgehend ruhe.
Ich habe meinen Auris im Maerz 2015 gekauft, hatte bisher auch keinerlei Scherereien, das Geraeusch trat von einem auf den anderen Moment auf.
Der Haendler bei dem ich das Fahrzeug gekauft habe, zeigt sich leide rin keiner Weise kulant, da es sich um Verschleissteile handelt, die vorher angeblich neu waren.
Hat vielleicht einer der kundigen hier im Forum eine Idee, was ich erstmal versuchen kann, ohne direkt die Bremsen vorne neumachen zu muessen?

Vielen Dank im Voraus,
Greetz

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1432
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Schlagendes Geraeusch vorne links

#2 Beitrag von Chris1983 » 21.01.2016, 09:21

Als allererstes würde ich alle Schrauben kontrollieren,
Im Regelfall kommen Geräusche, die bei betätigen der Bremse dann verschwinden, von den bremssätteln welche etwas spiel haben aber nicht schlimm ist. Da du aber rhythmische Geräusche sagst schließe ich das aber wieder aus, da sowas dann nur bei unebenen Fahrbahnen und schlaglöchern Auftritt.
Neue bremsen wirst du nicht brauchen. Die Bremsscheibe wird durch die radschrauben und die Felge fest verbunden. Die kleine fixierschraube wie bei zB VW dient nur dazu das die Scheibe an Ort und Stelle bleibt wenn man mal das Rad runter nimmt. Sie ist nicht für den festen Sitz der Bremsscheibe zuständig.
Was auch schonmal vorkommen kann ist eine defekte Achsmanschette die gleichmäßige Geräusche verursacht.

Das kann natürlich viele Gründe haben, vllt sitzt auch einfach nur irgendwo ein Klümpchen Eis.
Wenn der Händler nicht will dann fahr zum nächsten, einer der Ahnung hat sollte da mal drüber gucken.
Bild

Auris78
Neuling
Neuling
Beiträge: 5
Registriert: 21.01.2016, 07:42
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life
Farbe: Silber
EZ: 4. Feb 2011

Re: Schlagendes Geraeusch vorne links

#3 Beitrag von Auris78 » 21.01.2016, 09:37

Hallo Chris,

das Problem das ich habe, ist dass ich das gefuehl habe die Scheibe hat eine Unwucht es fuehlt sich an, als wuerde diese "schlackern" und durch den zarten Zugriff der Bremsbacken wieder beruhigt.
Ich werde nachher in der Mittagspause mal runter gehen und das Rad kontrollieren(Muttern nachziehen).
Im Zweifel muss ich heute abend mal in der Garage das Rad runter nehmen und mal die Scheibe kontrollieren.
Kann es die Achsmanschette sein, wenn es nicht immer auftritt und eben durch betaetigen der Bremse verschwindet? Die haengen ja nicht zwingend zusammen.

Auris78
Neuling
Neuling
Beiträge: 5
Registriert: 21.01.2016, 07:42
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life
Farbe: Silber
EZ: 4. Feb 2011

Re: Schlagendes Geraeusch vorne links

#4 Beitrag von Auris78 » 21.01.2016, 14:22

HAllo zusammen,

aaalso, die Mittagspause brachte Erleuchtung.
Wir hatten zum Tüv vor 14 Tagen neue Winterreifen montieren lassen.
Meine Frau war am Freitag nochmal in der Werkstatt, um die Raeder nochmal nachziehen zu lassen und was soll ich sagen,
vorne links wurde wohl offensichtlich gepennt, denn 3 der 5 Radmuttern waren nichtmal mehr handfest angezogen.
Also langer Rede kurzer Sinn; Auto aufgebockt, Rad nochmal neu justiert und alles mit nem Drehmomentschluessel ordnungsgemaess festgeschraubt und Ruhe herrscht wieder im Innenraum.
Manchmal kann es so einfach sein.

Danke trotzdem

Sven

Benutzeravatar
HolgiHSK
Ehrenmitglied
Ehrenmitglied
Beiträge: 2483
Registriert: 15.06.2009, 12:30
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: life
Farbe: Regentblau-mica
EZ: 6. Nov 2009
Wohnort: Hochsauerlandkreis

Re: Schlagendes Geraeusch vorne links

#5 Beitrag von HolgiHSK » 21.01.2016, 17:09

Anscheinend warst du ja beim Händler wo du den Auris gekauft hast.
Hat er sich das überhaupt mal angesehen?
Da hätten die losen Radmuttern schon auffallen müssen.

Händler mit Toyota-Vertretung?
Mein Auris: Bild
Mein CX-5: Bild

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1432
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Schlagendes Geraeusch vorne links

#6 Beitrag von Chris1983 » 21.01.2016, 20:12

Oah krass :(
Zum Glück ist nix passiert
Bild

Auris78
Neuling
Neuling
Beiträge: 5
Registriert: 21.01.2016, 07:42
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life
Farbe: Silber
EZ: 4. Feb 2011

Re: Schlagendes Geraeusch vorne links

#7 Beitrag von Auris78 » 22.01.2016, 15:08

Ja ich war bei dem TOYOTA Autohaus, wo das Fahrzeug gekauft wurde.
Da es das Auto meiner Frau ist, kuemmere ich mich da nur sperrlich drum.
Das allerdings hat heute einen Besuch beim Haendler zur Folge, denn so geht es nicht.
Da ich die Radmuttern nun selbst festgedreht habe wird er sich wahrscheinlich winden, ich habe aber vorher ein video gemacht wie ich das rad im montierten Zustand hin und her bewegen kann, was das klappern und schlagen erklaert.
Auf die Erklaerung seinerseits freue ich mich jetzt schon.

Antworten