Berganfahrhilfe "piept" nicht mehr

E180 (10/2012 - heute)
Nachricht
Autor
sko
Toyota Besitzer
Toyota Besitzer
Beiträge: 54
Registriert: 14.04.2016, 09:01
Modell: Auris 2
Motor: 1.8 Benziner
Getriebe: 6-Gang Manuell

Re: Berganfahrhilfe "piept" nicht mehr

#16 Beitrag von sko » 18.04.2017, 07:30

schwer zu sagen, würde eher denken unter Armaturenbrett

Ciao
Stefan

Benutzeravatar
Fuchur
Toyota Fan
Toyota Fan
Beiträge: 35
Registriert: 03.11.2013, 14:19
Modell: Auris 2 TS FL
Fhz.: Auris Touring Sports Hybrid
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: executive
EZ: 0- 4-2117
Wohnort: in der schönen Voreifel

Re: Berganfahrhilfe "piept" nicht mehr

#17 Beitrag von Fuchur » 27.11.2017, 11:02

Guten Morgen,

ich war am vergangenen Freitag bei meinem Händler und er hat mir gesagt, dass mein 03/2017 gebauter HSD, Executive KEINE Berganfahrhilfe hat!
Im Handbuch, welches ich mir ausgedruckt habe steht es auch drin -
◆ Berganfahrhilfe Hilft, das Zurückrollen des Fahrzeugs beim Anfahren am Berg zu verhindern
Heute Morgen in Köln angerufen... die konnten mir auch keine verbindliche Auskunft geben!?

was den jetzt, ja oder nein und wenn wie aktivieren??

Gruß aus der Eifel

moff
Auris Schrauber
Auris Schrauber
Beiträge: 528
Registriert: 11.08.2015, 03:10
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Mysticschwarz (mica)
EZ: 19. Okt 2015
Wohnort: Rheinland-Pfalz

Re: Berganfahrhilfe "piept" nicht mehr

#18 Beitrag von moff » 27.11.2017, 11:09

Höchst seltsam... :denken:
Mein 10/2015er HSD FL Executive (Non-TS) hat die Berganfahrhilfe: Sobald man an einem Anstieg auf Null heruntergebremst hat, bleibt das Fahrzeug nach Loslassen des Bremspedals für etwa zwei Sekunden stehen. Das geschieht allein durch das vorherige Bremsen, man muss also nichts zusätzlich einstellen oder aktivieren. (Es gibt allerdings auch keine visuelle oder akustische Meldung, dass die Berganfahrhilfe aktiv ist.)

Benutzeravatar
Fuchur
Toyota Fan
Toyota Fan
Beiträge: 35
Registriert: 03.11.2013, 14:19
Modell: Auris 2 TS FL
Fhz.: Auris Touring Sports Hybrid
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: executive
EZ: 0- 4-2117
Wohnort: in der schönen Voreifel

Re: Berganfahrhilfe "piept" nicht mehr

#19 Beitrag von Fuchur » 27.11.2017, 11:23

Okay, ich werde es im Berg nochmal ausprobieren, auf ebener Straße rollt er, wenn ich von der Bremse gehe, sofort los ohne Verzögerung was der Vorgänger, gleiche Auto Bj 2013 nicht gemacht hat!

onlyJR
Toyota Besitzer
Toyota Besitzer
Beiträge: 92
Registriert: 05.04.2017, 16:27
Modell: Auris 2 TS FL
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schneeweiß
EZ: 12. Jun 2017

Re: Berganfahrhilfe "piept" nicht mehr

#20 Beitrag von onlyJR » 27.11.2017, 14:35

Ein Fahrzeug mit Automatik sollte doch sowieso nicht rückwärts rollen wenn man von der Bremse geht, oder irre ich mich da?

Mein HSD von diesem Jahr verhält sich wie er soll. Auf ebener Strecke rollt er langsam los wenn man von der Bremse geht und an einem Berg (Parkhaus etc.) bleibt er stehen wenn man von der Bremse geht und fährt los wenn man aufs Gas (Elektro :denken: ) drückt. Ob das jetzt explizit eine Berganfahrhilfe ist (also das er die Bremsen am Berg noch etwas nach dem loslassen des Pedals hält) oder ob einfach der Kriechgang zu wenig "Bums" hat um loszurollen und deswegen den Wagen nur festhält weiß ich nicht. Ist aber letztendlich auch egal, man rollt nicht rückwärts und so soll es sein.
Bild BildBild

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 535
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Berganfahrhilfe "piept" nicht mehr

#21 Beitrag von nightsta1k3r » 27.11.2017, 16:59

bringt der FL eigentlich noch das Symbol vom ESP wenn die Berganfahrhilfe aktiv ist?

BTW: das "Elektrisch" wurde in TV schon festgelegt :P

onlyJR
Toyota Besitzer
Toyota Besitzer
Beiträge: 92
Registriert: 05.04.2017, 16:27
Modell: Auris 2 TS FL
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schneeweiß
EZ: 12. Jun 2017

Re: Berganfahrhilfe "piept" nicht mehr

#22 Beitrag von onlyJR » 27.11.2017, 18:21

Nein, keine spezielle Anzeige. Hat der vFL immer das ESP angezeigt am Berg? Oder war es doch nur, wenn man irgendwie eine schotteriger Auffahrt hoch wollte und dann die Räder durchgedreht haben?


(so gesehen haben wir ja dann eine Bremse und ein "Hybrid" zum drauftreten :mrgreen: )
Bild BildBild

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1432
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Berganfahrhilfe "piept" nicht mehr

#23 Beitrag von Chris1983 » 27.11.2017, 18:27

Ja der vfl zeigt es per ESP Lämpchen an genauso wie das ASR.
Zudem piept er einmalig sobald die Anfahrhilfe aktiviert wird.

In unserem nagelneuen Yaris Hybrid funktioniert das nicht mehr per Bremspedal durchtreten.
Leider sind hier keine Berge oder Steigungen, also gehe ich erstmal davon aus das er keine hat :schulterzuck:
Bild

oner1990
Neuling
Neuling
Beiträge: 8
Registriert: 26.08.2016, 12:52
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Re: Berganfahrhilfe "piept" nicht mehr

#24 Beitrag von oner1990 » 27.11.2017, 20:38

Ob die Berganfahrthilfe funktioniert, kann man immer testen unabhängig von der Steigung. Wenn man steht und im D Gang ist einfach die Bremse feste drücken (bis er nicht mehr geht) dann wird die Hilfe aktiv und es leuchtet das ASR Lämpchen. Wenn man dann von der Bremse geht und kein Gas gibt, rollt der Wagen nicht wie gewohnt sondern erst nach 2 Sekunden.

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1432
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Berganfahrhilfe "piept" nicht mehr

#25 Beitrag von Chris1983 » 27.11.2017, 21:16

Beim alten Auris ja. Beim neuen Auris und beim Yaris ist das nicht mehr so.
Entweder hat er einen neigungssensor oder garkeine anfahrhilfe
Bild

moff
Auris Schrauber
Auris Schrauber
Beiträge: 528
Registriert: 11.08.2015, 03:10
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Mysticschwarz (mica)
EZ: 19. Okt 2015
Wohnort: Rheinland-Pfalz

Re: Berganfahrhilfe "piept" nicht mehr

#26 Beitrag von moff » 27.11.2017, 21:34

moff hat geschrieben:Mein 10/2015er HSD FL Executive (Non-TS) hat die Berganfahrhilfe: [...] (Es gibt allerdings auch keine visuelle oder akustische Meldung, dass die Berganfahrhilfe aktiv ist.)

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 535
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Berganfahrhilfe "piept" nicht mehr

#27 Beitrag von nightsta1k3r » 28.11.2017, 07:03

onlyJR hat geschrieben:Nein, keine spezielle Anzeige. Hat der vFL immer das ESP angezeigt am Berg?
ja, wenn das Piepen den "Hillholder" nach festem Pedaldruck bestätigt blinkt beim VFL auch die ESP-Anzeige.

onlyJR
Toyota Besitzer
Toyota Besitzer
Beiträge: 92
Registriert: 05.04.2017, 16:27
Modell: Auris 2 TS FL
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schneeweiß
EZ: 12. Jun 2017

Re: Berganfahrhilfe "piept" nicht mehr

#28 Beitrag von onlyJR » 28.11.2017, 11:33

Achso, jetzt verstehe ich die Verwirrung. Im Auris FL muss man nicht extra was aktivieren (Bremse drücken). Der erkennt selber das er am Berg steht und rollt einfach nicht rückwärts beim Losfahren. Daher auch keine extra sichtbare Benachrichtigung.

Wenn man beim vFL die Bremse fest drücken musste, dann erklärt das auch die Lichter und das Piepen. Man muss ja irgendwie sehen ob er die Berganfahrhilfe aktiviert hat oder noch nicht.

Wobei ich mir eigentlich auch nicht erklären kann wie ein HSD ungewollt rückwärts rollen sollte. Das ganze Planetengetriebe ist in dem Moment ja garnicht auf "rückwärts" eingestellt und würde den Motor rückwärts anschieben oder sowas. Ich denke das wird durch automatischen Schub direkt unterbunden. Eine Kupplung die die Krafterzeugung von den Rädern trennt und den Wagen damit rollen lassen könnte gibt es ja nicht.
Bild BildBild

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1813
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Berganfahrhilfe "piept" nicht mehr

#29 Beitrag von Olav_888 » 28.11.2017, 13:05

Naja, das kommt auf den Berg an, irgendwann reicht das "Standgas" nicht mehr aus, um ihn am Fleck zu halten. Dauert sicherlich länger als bei einem Schalter mit betätigter Kupplung, aber es kann passieren.
Muss aber zugeben, genutzt hab ich das System bisher noch nicht einmal
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 535
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Berganfahrhilfe "piept" nicht mehr

#30 Beitrag von nightsta1k3r » 28.11.2017, 15:24

Olav_888 hat geschrieben:Muss aber zugeben, genutzt hab ich das System bisher noch nicht einmal
Hab ich auch noch nie, nur rumgespielt.
Denn die 2 sec. Haltezeit sind fürs echte Halten am Berg zu kurz (andere Marken bleiben in dem Modus bis man anfährt!) und das leichte Ziehen genügt in der Regel für die Zeit vom Pedalwechsel.

Antworten