Auris2- knacken beim Losfahren.

Alles zu Geräuschen wie z.B. klappern, knarzen, rasseln, quietschen, pfeifen etc.
Forumsregeln
Der Bereich zum Thema "Geräusche, Geräuschsuche etc."; E150 und E180 (von 12/2006 - heute).
BildBildBild
JoPi
Toyota Freak
Toyota Freak
Beiträge: 101
Registriert: 16.08.2011, 16:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Auris2- knacken beim Losfahren.

Beitragvon JoPi » 01.11.2017, 09:24

Hallo,

Auris2 2013 Hybrid -habe ein knacken beim Losfahren.

Habe das Geräusch als MP3 verlinkt. Zuerst knacken, dann kommt das Motorgeräusch. 3x aufgenommen.

http://www.aehp.at/Knacken.MP3

Vielleicht hat jemand Erfahrung damit. Meine Tochter hat das gleiche mit Ihrem Yaris 2014
Bei einem neuen Auris2 HSD (Probefahrt) konnte ich es nicht hören.

Bremsen wurden deshalb gereinigt, gefettet etc.. war es leider nicht.

Danke für eure Mithilfe

Benutzeravatar
argon
Moderator
Moderator
Beiträge: 553
Registriert: 19.01.2013, 18:52
Modell: -
Fhz.: Audi A4 (8E) Avant
Motor: 1.8 Benziner
Getriebe: 5-Gang Manuell
Farbe: Lichtsilber

Re: Auris2- knacken beim Losfahren.

Beitragvon argon » 01.11.2017, 13:28

Grüß dich,

ich kann dir leider nicht sagen, woher das Geräusch kommt, mein Auris 1 HSD hatte das aber auch. Würde mich auch im Nachhinein noch interessieren, was das eigentlich ist. :denken:

Benutzeravatar
meffigold
Auris Schrauber
Auris Schrauber
Beiträge: 498
Registriert: 04.08.2013, 19:25
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
EZ: 1. Okt 2013

Re: Auris2- knacken beim Losfahren.

Beitragvon meffigold » 02.11.2017, 18:02

Kannst du ein bisschen mehr dazu erzählen?

1. Wo wurde die Aufnahme gemacht (innen? außen?)
2. Man hört ja 3x Anfahren. Ist das 3x direkt hintereinander? Also Gas -> Bremse -> Gas -> Bremse -> Gas -> Bremse, oder was hört man da?
3. Kommt das knacken generell beim "losrollen", also auch im EV, oder nur kurz bevor der Verbrenner zuschaltet?

Der Auris hat bei vielen das Phänomen, dass nach Regen die hinteren Bremsen "festbacken". Das äußert sich dann in einem lauten metallischen knacken beim losrollen. Je nachdem, wieviel Feuchtigkeit an die Bremsen kam. Dabei ist egal, ob man im EV oder mit Verbrenner losfährt. Das klingt in deinen Aufnahmen allerdings anders.

Wenn das bei dir nur mit dem Verbrenner so klingt, dann schalt doch mal in den N und gib im Stand mal gas, ob es da auch auftritt.

Klingt so, als würde ein Gegenstand irgendwo hängen, dann beim gas geben hin- und herpendeln und gegen eine Wand schlagen. :schulterzuck:
Beim 2. mal hört man, wenn man genau hinhört, dass es 2x auftritt weil quasi 2x gas gegeben wird. beim 1. mal laut, beim 2. mal leiser.

technikus
Auris Fahrer
Auris Fahrer
Beiträge: 417
Registriert: 09.05.2013, 21:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: avantgarde bronze
EZ: 30. Apr 2013
Wohnort: Bad Kleinen

Re: Auris2- knacken beim Losfahren.

Beitragvon technikus » 03.11.2017, 07:29

Du hast die gleiche Frage ja auch im Prius-Forum unter Auris II eingestellt und von den dortigen "Extremisten" schon 2 Seiten mit teils kuriosen Hinweise erhalten.
Ist da nichts praktikables dabei für Dich?

Gruß technikus

JoPi
Toyota Freak
Toyota Freak
Beiträge: 101
Registriert: 16.08.2011, 16:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Re: Auris2- knacken beim Losfahren.

Beitragvon JoPi » 03.11.2017, 14:06

meffigold hat geschrieben:Kannst du ein bisschen mehr dazu erzählen?

1. Wo wurde die Aufnahme gemacht (innen? außen?)
2. Man hört ja 3x Anfahren. Ist das 3x direkt hintereinander? Also Gas -> Bremse -> Gas -> Bremse -> Gas -> Bremse, oder was hört man da?
3. Kommt das knacken generell beim "losrollen", also auch im EV, oder nur kurz bevor der Verbrenner zuschaltet?

Der Auris hat bei vielen das Phänomen, dass nach Regen die hinteren Bremsen "festbacken". Das äußert sich dann in einem lauten metallischen knacken beim losrollen. Je nachdem, wieviel Feuchtigkeit an die Bremsen kam. Dabei ist egal, ob man im EV oder mit Verbrenner losfährt. Das klingt in deinen Aufnahmen allerdings anders.

Wenn das bei dir nur mit dem Verbrenner so klingt, dann schalt doch mal in den N und gib im Stand mal gas, ob es da auch auftritt.

Klingt so, als würde ein Gegenstand irgendwo hängen, dann beim gas geben hin- und herpendeln und gegen eine Wand schlagen. :schulterzuck:
Beim 2. mal hört man, wenn man genau hinhört, dass es 2x auftritt weil quasi 2x gas gegeben wird. beim 1. mal laut, beim 2. mal leiser.


zu 1.u 2. Aufnahme wurde in der Tiefgarage gemacht und nur bei Vorwärtsfahrt.
zu 3. Egal ob EV oder Motor.

Habe aber neue Erkenntnis.
Wenn ich z.B. von Stopp zu Stopp fahre und rechtzeitig so sanft bremse, dass der größte Teil (wenn nicht alles) elektrisch abgebremst wird, habe ich beim
Losfahren dann überhaupt kein Geräusch.
Also nur wenn ich die Bremsen sozusagen stärker gebrauche habe ich NUR beim Losfahren dieses "Klack".
Interessant, da ja keine Richtungsänderung statt findet. Kann aber denk ich nur von den Bremsen kommen.

Würde mich brennend interessieren, ob ich mit neue Bremsscheiben und Klötze Ruhe hätte....

LG.

Benutzeravatar
meffigold
Auris Schrauber
Auris Schrauber
Beiträge: 498
Registriert: 04.08.2013, 19:25
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
EZ: 1. Okt 2013

Re: Auris2- knacken beim Losfahren.

Beitragvon meffigold » 03.11.2017, 16:43

Könnte sein. Die Bremsanlage ist allgemein nicht die Stärke des Auris. Es gibt hier im Forum einige, die auf ATE oder sonstwas umgestiegen sind mit zufriedenstellenden Ergebnissen.

Die Standard Bosch Anlage hat bei einigen regelmäßig solche Probleme:
- Festbacken nach Regen, metallisches "Knacken" beim Losfahren, wenn sich die Bremsbeläge von der Besmsschreibe lösen - auch wenn der Auris ohne Handbremse stand (bei mir IMMER nach Regen)
- relativ zeitiger Rostbefall der hinteren Anlage, bis hin zur Bemängelung durch den TÜV (allgemeiner Hinweis durch Werkstätten: Freibremsen / Handbremse bei Autobahnausfahrt :D )
- massives Quietschen (lässt sich durch Kupferpaste an den Bremsbelag-Führungsschienen abstellen)

€dit: Spiel doch mal mit der Berganfahrhilfe (Bremse voll durchtreten). Die müsste auch mechanisch bremsen.

JoPi
Toyota Freak
Toyota Freak
Beiträge: 101
Registriert: 16.08.2011, 16:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Re: Auris2- knacken beim Losfahren.

Beitragvon JoPi » 27.11.2017, 15:52

Hallo,

neue Erkenntnis...wenn ich vor dem Bremsvorgang auf "N" schalte, also den Elektroteil nicht mit einbeziehe, habe ich beim Losfahren KEIN Geräusch.
Jemand eine Idee?

LG.

Benutzeravatar
Webbster
Auris Fahrer
Auris Fahrer
Beiträge: 291
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Auris2- knacken beim Losfahren.

Beitragvon Webbster » 27.11.2017, 20:30

Ich rate mal mit. Ich denke, dass ist vielleicht doch die Berganfahr-Hilfe. Bremsbacken wenn die sich lösen, klackt es - wenn die sich in die "Ruhestellung" bewegt.
Kann mir das so vorstellen nach dem Prinzip: "Anfahren mit Handbremse bis Last auf Bremse, dann Bremse lösen" ... aber normal sollte das alles mit dem Drehmoment des E-Motors an sich schaffbar sein, dass sowas nicht "nötig" sein sollte.

Beim Einlegen des Ganghebels/-Joystick - hat man für gewöhnlich die Bremse getreten. U.a. könnte die Berganfahrhilfe deswegen schon mitaktiviert sein. Vielleicht sogar standardmäßig.

Ich hör jedoch nur ein Klack bei meinem Auris, wenn ich in der Garage den Gang von P auf D gelegt hab oder von D auf R oder auf P. Dann machts "klack".
Hab dabei das fahrerseitige Fenster unten. Muss in meine Garage eben mit eingeklappte Spiegel reinfahren (Garage ist ein Altbau aus den 60/70er Jahre) und meine Motorräder stehen drinnen.
Also das Klack/Klack hör ich beim Gangwechsel ganz deutlich. Beim Losfahren selbst, also wenn ich den Fuß von der Bremse nehm, hör ich nichts. Beim losrollen ebenso kein Klacken - nur bei der Gangwahl.

Was anderes hab ich bislang nicht vernehmen können.

(Wie gesagt... ich bin in dem Bezug wahrscheinlich keine Große Hilfe...) :oops:
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 24.307 km -Wintermodus- :cry:
Kleine Weiße = PCX 125 ; Tachostand: 7.782 km -Wintermodus- :cry:

JoPi
Toyota Freak
Toyota Freak
Beiträge: 101
Registriert: 16.08.2011, 16:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Re: Auris2- knacken beim Losfahren.

Beitragvon JoPi » 27.11.2017, 23:19

:danke:
Danke trotzdem. Das klack welches du beschreibst habe ich auch, sehe es aber als normal an.
Wie gesagt mein Geräusch hat der Yaris meiner Tochter auch, also dürfte es auch irgendwo im normalen Bereich sein, aber ich möchte einfach drauf kommen was es ist! :denken:
Zuletzt geändert von d4d-fan am 29.11.2017, 20:48, insgesamt 1-mal geändert.
Grund: unnötiges Zitat entfernt => Antwort-Button benutzen

JoPi
Toyota Freak
Toyota Freak
Beiträge: 101
Registriert: 16.08.2011, 16:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Re: Auris2- knacken beim Losfahren.

Beitragvon JoPi » 28.11.2017, 13:45

Heute konnte ich, weil meine Frau einen Yaris möchte, eine neuen Yaris Hybrid Probe fahren.
Dieser hatte genau das Gleiche Geräusch!!! :denken:
Also muss ich annehmen, das es unter normal einzustufen ist, weil ich nicht annehme, dass der Neue auch schon einen Defekt hat. :roll:

Lg.

Benutzeravatar
Webbster
Auris Fahrer
Auris Fahrer
Beiträge: 291
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Auris2- knacken beim Losfahren.

Beitragvon Webbster » 28.11.2017, 18:23

Also wenn der ganz frisch schon das gleiche Klacken hat... wirds 100%ig nichts schlimmes sein.
Wie gesagt ... keiner kennt alle Geräusche aus unseren Wägen. :D

Hauptsache... es fährt und ist praktisch. :)
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 24.307 km -Wintermodus- :cry:
Kleine Weiße = PCX 125 ; Tachostand: 7.782 km -Wintermodus- :cry:

Benutzeravatar
D-Auris
Auris Fan
Auris Fan
Beiträge: 223
Registriert: 23.07.2017, 17:58
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: oxygenblau mica
EZ: 22. Sep 2017
Wohnort: -D-

Re: Auris2- knacken beim Losfahren.

Beitragvon D-Auris » 29.11.2017, 09:21

Also ein mechnisches Klacken konnte ich bei unserem TS, auch bei offenem Fenster in der betrieblichen Tiefgarage nicht feststellen,
wohl aber ein Geräusch, was sich anhört, als ob ein Relais anzieht.
Ich halte das für völlig normal und unbedenklich, zumal es diverse andere Klack- und Summgeräusche im Fahrzeug gibt,
die auch normal und der Technik geschuldet sind.
Da hatte ich schon ganz andere Geräusche an den diversen Vorgängerfahrzeugen, worauf echte Probleme folgten.
Ein vernünftiges Auto soll seinen Besitzer überallhin transportieren -
außer auf den Jahrmarkt der Eitelkeiten (Henry Ford) :auris2ts:

Bild

becksbier
Toyota Besitzer
Toyota Besitzer
Beiträge: 99
Registriert: 28.08.2017, 11:10
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S+
Farbe: titan silber
EZ: 11. Jul 2017

Re: Auris2- knacken beim Losfahren.

Beitragvon becksbier » 30.11.2017, 13:54

Ja, die Geräuschkullisse ist schon Marke Horrorfilm :) Ich höre auch ständig neue Geräusche und manche scheinen irgendwann weg zu sein und andere kommen. Klacken der Bremsen(?) habe ich auch manchmal. Dann aber wieder nicht. Dafür klackt es mitten in der Fahrt, als wenn mir einer einen dicken Stein in die Seite geworfen hätte. Da meiner noch ganz neu ist, gehe ich auch mal hoffnungsvoll davon aus, dass das Geräusch und andere normal sind.

Benutzeravatar
Webbster
Auris Fahrer
Auris Fahrer
Beiträge: 291
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Auris2- knacken beim Losfahren.

Beitragvon Webbster » 01.12.2017, 08:58

So gestern ist mir das mal "aufgefallen". Dieses Klacken.
Jedenfalls glaub ich das, dass es das war.

Bin in die Garage eingefahren bzw. hab erst mal am Hof rangiert. Leicht schnee bedeckt, etwas frostiger teilweise eisiger Boden - und dann rein in die Garage.
Und bei meiner Garage ist so eine Art "Rampe" mit Waschbetonplatten gemacht.
Dort bin ich kurz gestanden - fest gebremst und dann bin ich laaaaaangsam in die Garage.
(Wie gesagt - ist ein Altbau und eng... da fahr ich generell langsam rein - sonst heul ich, wenn eine Schramme dran ist)

Gut. Also ich bremse fest - lass wieder los und geb Gas und dann kam ein: "Klack" von hinten. Fensterscheibe fahrerseite war unten.
Hört sich nach den hinteren Bremsen an, die einen Tick später loslassen und dann sich frei backen.
Oder es sind die Schneekettten... die sich kurz bewegt haben. Aber normalerweise... bewegt sich im Kofferraum-Doppelboden nichts.
:schulterzuck: :denken:
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 24.307 km -Wintermodus- :cry:
Kleine Weiße = PCX 125 ; Tachostand: 7.782 km -Wintermodus- :cry:

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1442
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Auris2- knacken beim Losfahren.

Beitragvon Olav_888 » 01.12.2017, 09:01

Webbster hat geschrieben: Also ich bremse fest - lass wieder los und geb Gas und dann kam ein: "Klack" von hinten

Berganfahrhilfe? Bremsdruck wird hinten aufrecht erhalten, bis der Motor vorne eine gewisse Leistung erreicht hat. Probiert das mal ohne FEST auf die Bremse zu drücken
Der Clown ist die wichtigste Mahlzeit am Tage!
--------------------------------------
Auris TS HSD Bild
Mod.: ECM-Spoofer, Tempomat als Motorbremse
--------------------------------------
Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm


Zurück zu „Geräusche“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast