kurze Piepser beim Fahren auf der Autobahn...

Alles zu Geräuschen wie z.B. klappern, knarzen, rasseln, quietschen, pfeifen etc.
Forumsregeln
Der Bereich zum Thema "Geräusche, Geräuschsuche etc."; E150 und E180 (von 12/2006 - heute).
BildBildBild
Antworten
Nachricht
Autor
Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 480
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

kurze Piepser beim Fahren auf der Autobahn...

#1 Beitrag von Webbster » 17.11.2017, 21:49

Hallo an die Fach-Gemeinde.

Ist nicht schlimm, aber ich wollte mal fragen - was das für ein Piepsen ist, wenn man mit dem Auris auf der Autobahn fährt...
Es kommt manchmal ein: "Piiiep piiiep" oder "buuub buuub" schwer phonetisch zu schreiben :denken:
Ist immer zweimal und ich hab das Forum danach abgesucht. Ist es ein Radarwarner vom Navi aus? Auch wenn das Navi ausgeschaltet ist?
Es kommt jedoch verstärkt vor einem Radargerät oder vor einer Höhenkontrolle... vor allem bei langzeit-Reisegeschwindigkeit.

Jedenfalls ist es weder der Notbremsassistent, auch nicht der Spurwarner (der klingt anders, höhere Pieptöne)
Die Pieptöne, die ich meine - sind eher mittlere bis untere Tonlage... klingt mehr nach "buuub buuub" und sind sehr kurz gehalten.
Keine Warnanzeige, kein sonst was in der Anzeige.

Wollt nur mal in die Runde fragen, ob das jemand weiß oder schon mal gehört hat.

Auris hat Touch2Go. Navi ist aber meist aus - weil ich das Smartphone mit Waze nutz. Smarti ist über bluetooth mit Auris verbunden.
Spurwarner ist manchmal an, manchmal auch aus. (Wie ich das eben grad so passend find)

Und es ist komplett egal, ob vor mir ein Auto fährt oder nicht. Das kommt manchmal so und so.
:denken: (Wie gesagt... ist net schlimm, mag nur den Grund wissen, warum das so ist. Damit ich die dazugehörige Funktion auch mal weiß)

Edit: Falls es schon einen Beitrag dazu gibt... bitte mich dorthin verweisen... :danke:
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 30.xxx km -Fahrmodus- :cool:

toyoengi

Re: kurze Piepser beim Fahren auf der Autobahn...

#2 Beitrag von toyoengi » 17.11.2017, 22:12

Das Auto hat einen Österreicher erkannt :-)

Nee Spass, an anderer Stelle hier hiess es, es komme von sich entlüftenden Batterien von hinten. Kann Ich aber eigentlich nicht glauben.

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 480
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: kurze Piepser beim Fahren auf der Autobahn...

#3 Beitrag von Webbster » 17.11.2017, 22:18

Kann ich mir auch net vorstellen. Mein Bruder meint zu glauben... es wär ein Radarwarner. :denken:

Österreicher erkannt... glaub eher: Es hat mich als seinen Herrscher akzeptiert. :lol:
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 30.xxx km -Fahrmodus- :cool:

moff
Auris Schrauber
Auris Schrauber
Beiträge: 498
Registriert: 11.08.2015, 03:10
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Mysticschwarz (mica)
EZ: 19. Okt 2015
Wohnort: Rheinland-Pfalz

Re: kurze Piepser beim Fahren auf der Autobahn...

#4 Beitrag von moff » 17.11.2017, 23:25

Könnte mir vorstellen, dass es der Radarwarner von Cyclops ist (der funktioniert zumindest auch bei deaktivierter Route).
Fahr doch mal dieselbe Strecke in gleicher Fahrrichtung ohne Bluetooth-Tethering vom Smartphone und schau, ob es dann immer noch piept.

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 480
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: kurze Piepser beim Fahren auf der Autobahn...

#5 Beitrag von Webbster » 17.11.2017, 23:30

Mh. Guter Vorschlag. Müsste ich mal ausgiebig testen.
Danke auf jeden Fall :) :danke:
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 30.xxx km -Fahrmodus- :cool:

onlyJR
Toyota Besitzer
Toyota Besitzer
Beiträge: 82
Registriert: 05.04.2017, 16:27
Modell: Auris 2 TS FL
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: schneeweiß
EZ: 12. Jun 2017

Re: kurze Piepser beim Fahren auf der Autobahn...

#6 Beitrag von onlyJR » 18.11.2017, 00:30

Vom Geräusch her ist es der Radar Warner. Der warnt auch wenn das Navi gerade nicht navigiert.
Mach doch mal die Karte sichtbar an, dann sollte es die entsprechenden "Gefahrenstellen" auch anzeigen.
Bild BildBild

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 480
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: kurze Piepser beim Fahren auf der Autobahn...

#7 Beitrag von Webbster » 18.11.2017, 18:31

Mhm. Müsste ich mal machen. Bin aber bislang nicht zum testen gekommen. Werd ich bei der nächsten längeren Fahrt mal ausgiebig testen.

Danke auf jeden Fall für die Ideen.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 30.xxx km -Fahrmodus- :cool:

bongartz
Toyota Besitzer
Toyota Besitzer
Beiträge: 61
Registriert: 29.01.2014, 10:25
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: weiss
EZ: 0- 9-2015

Re: kurze Piepser beim Fahren auf der Autobahn...

#8 Beitrag von bongartz » 18.11.2017, 19:12

Webbster hat geschrieben:Ist immer zweimal und ich hab das Forum danach abgesucht. Ist es ein Radarwarner vom Navi aus? Auch wenn das Navi ausgeschaltet ist?
Klares "Ja und ja" :-). Du siehst unten rechts auf dem Navi-Bildschirm eine "Taste" zum Melden einer Gefahrenstelle :-), und kurz vor einer auch eine Anzeige wie weit noch bis hin (zumindest mit einer halbwegs aktuellen Navi-Software).

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 480
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: kurze Piepser beim Fahren auf der Autobahn...

#9 Beitrag von Webbster » 18.11.2017, 19:19

Coole Sache :) Danke.
Gut... dann ist meine Frage eh abgeklärt. :mrgreen: Kann also wieder ruhig schlafen. haha. :)

Bin mit dem Navi ja bislang nur ein einziges Mal gefahren...
Bin aber in dem Moment eher in einer Stresssituation gewesen. Musste dringend wohin mit Passagiere... und das "EU-weite Roaming" war noch nicht so wirklich freigeschalten... (das war erst ab Mitte Juli 2017 der Fall...) und meine Fahrt war eben anfang Juli.

Aber so... ist das mal abgestimmt.
Im Geräusche Wiki stand über das nicht wirklich was drinnen. (Außer ich hab es wirklich überlesen...)
Nur das: "Ein klägliches Miauen..." = Sie haben eine Katze überfahren... bitte mit dem Tier sofort zum nächsten Tierarzt fahren. ... Einfach geil geschrieben.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 30.xxx km -Fahrmodus- :cool:

traumsprinter
Neuling
Neuling
Beiträge: 10
Registriert: 20.11.2017, 22:40
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 5-Gang Manuell
EZ: 3. Dez 2014

Re: kurze Piepser beim Fahren auf der Autobahn...

#10 Beitrag von traumsprinter » 24.11.2017, 22:31

Meiner Meinung nach, wäre es besser zum Mechaniker zu gehen und das Auto untersuchen lassen, ob alles in Ordnung ist.

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 480
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: kurze Piepser beim Fahren auf der Autobahn...

#11 Beitrag von Webbster » 25.11.2017, 00:29

Ach was. nee :)

Sind einfach nur die Gefahrenstellen, die das Navi einfach meldet.
Es ist einfach so, dass mein Navi am Smartphone keine 2sek vorher eine Radarstelle meldet... und meist gleich oder etwas vorher kommt das.

Technisch läuft das alles einwandfrei. :) :mrgreen:
:auris2ts: Verbrauch laut BC: 4,8 bis 5,5 L/100km (letzteres eher im Wintermodus) :mrgreen:
Große Gelbe = CB650F ; Tachostand: 30.xxx km -Fahrmodus- :cool:

Antworten