Hupe

E180 (10/2012 - heute)
Nachricht
Autor
Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1432
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Hupe

#121 Beitrag von Chris1983 » 02.01.2018, 21:34

Also hab meine Info gefunden, indem Sicherungskasten gibt’s ne Mutter wo die Hauptleitung ankommt, die ist perfekt.
Meine Ford Hupe funktioniert wie eh und jeh mit der Relais Schaltung.

Oh Hupe immernoch gerne manchmal auch einfach nur so weil ich ein spasti bin :irre:
Bild

Benutzeravatar
Chris1983
Auris Kenner
Auris Kenner
Beiträge: 1432
Registriert: 23.01.2014, 13:00
Modell: Auris 1
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe Travel
Farbe: schwarz
EZ: 0- 1-2011
Wohnort: Dinslaken

Re: Hupe

#122 Beitrag von Chris1983 » 10.03.2018, 13:32

Vor einiger Zeit ist mir am Relais welches ich direkt neben der Hupe verbaut hatte ein Kontakt ab korrodiert. Das Auto hupte also nicht mehr.

Weil es so kalt war die letzte Zeit habe ich nur eben das Relais tot gelegt und den original Anschluss auf die Nachrüsthupe gelegt. Zwar konnte ich wieder Hupen, allerdings zieht die Hupe so viel Strom das es die Original Schaltung im Auto nicht packt die Leistung dauerhaft abzugeben. Es hupt für 1sec und ist dann still. Lasse ich die Hupe los und Hupe wieder, hupt es abermals für eine Sekunde. Das kann man dann beliebig oft wiederholen. Jetzt weiß ich auch wieso Toyota da nur so eine Kinderhupe verbaut :lol:
In der kalten Zeit hab ich mir dann einen Kabelbaum gebaut mit Relais welches ich im Sicherungskasten untergebracht habe. Nun schaltet der original Schaltkreis wieder mein Nachrüstrelais und dieses gibt direkt aus dem Sicherungskasten 12 V auf die Hupe.
Nun hupt es wieder so lange ich will. :top:

Was ich damit sagen will, baut man sich eine neue, stärkere Hupe ein, wird man nicjt um ein zusätzliches Relais herum kommen.
Bild

schweb
Toyota Fan
Toyota Fan
Beiträge: 31
Registriert: 10.11.2016, 13:15
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: blau

Re: Hupe

#123 Beitrag von schweb » 08.04.2018, 14:03

Der eine sagt so, der andere sagt so. Ich habe eine Hella-Doppelhupe einbauen lassen, samt Relais. Und neulich stehe ich an der Ampel und die Hupe hupt von alleine los und hört erst auf nachdem ich Zündung ausschalte, super! Heute schaue ich mir an was die da eingebaut hat, so sieht das nach 3 Monaten aus:

Bild Relais

Das Relais sitzt koppheister hinter dem Grill, so dass sich Spritzwasser zwischen den Kontakten schön sammeln kann. Bzw. im Winter Salzlake. Dass das Dauerplus nicht abgesichert wurde macht das Ganze nicht besser. Jetzt habe ich das Relais erstmal ausgebaut und die Hupen direkt angeschlossen. Die Hupe ist mit 10A abgesichtert, für 72 Watt sollte das reichen.
Bild
(90% Autobahn)

Benutzeravatar
auris-anton
Neuling
Neuling
Beiträge: 18
Registriert: 19.12.2015, 19:51
Modell: Auris 2
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: exe
Farbe: Avantgarde Bronze

Re: Hupe

#124 Beitrag von auris-anton » 08.04.2018, 19:06

Hupt jetzt Deine Hupe auch nur 1 sec. lang, wie bei Chris?
PS. Kann leider kein Bild sehen...

schweb
Toyota Fan
Toyota Fan
Beiträge: 31
Registriert: 10.11.2016, 13:15
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: blau

Re: Hupe

#125 Beitrag von schweb » 08.04.2018, 19:32

Ja mit dem Bild habe ich was falsch gemacht, und editieren geht nicht mehr. Einen Dropbox-Link zu verwenden scheint keine gute Idee zu sein. Es müsste aber angezeigt werden wenn man mit der rechten Maustaste draufgeht und "Bild anzeigen" wählt (Firefox).

Ich hab's ausprobiert, ein paar Sekunden sind kein Problem. Es kann ja eigentlich nur die Sicherung durchbrennen, und die sollte mit 10A ausreichend sein.
Bild
(90% Autobahn)

Benutzeravatar
auris-anton
Neuling
Neuling
Beiträge: 18
Registriert: 19.12.2015, 19:51
Modell: Auris 2
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: exe
Farbe: Avantgarde Bronze

Re: Hupe

#126 Beitrag von auris-anton » 08.04.2018, 19:40

:top:
:danke:

Benutzeravatar
musicman
Toyota Freak
Toyota Freak
Beiträge: 149
Registriert: 08.01.2018, 02:42
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Team-D
Farbe: Tokyorot

Re: Hupe

#127 Beitrag von musicman » 02.05.2018, 21:16

Habe kürzlich die Hupe benötigt und war geschockt: Was ist das denn für ein Kinderspielzeug? Das ist in der Stadt vielleicht ganz gut, wenn man Fussgänger anklingeln möchte, aber als Warnung auf der Autobahn ein Witz! :schulterzuck:

Benutzeravatar
Webbster
Auris Schrauber
Auris Schrauber
Beiträge: 676
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Hupe

#128 Beitrag von Webbster » 02.05.2018, 22:49

habe die Hupe bislang immer noch nicht betätigt. Muss ich mal machen... haha. :lol:

Ich hab bislang die Hupe noch nie wirklich genutzt. Naja. Ich fahr auch zu defensiv, um sie zu brauchen.
Naja. Ich werds auch mal probieren - wenn ich mal wieder im Auris sitz.

Aber derzeit ists mitn 2-Rad schöner. :D
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 49.xxx km :mrgreen:
Große Gelbe = CB650F ; Tachostand: 34.xxx km -Winterschlaf- :cry:

Benutzeravatar
BillyG
Auris Fan
Auris Fan
Beiträge: 245
Registriert: 07.08.2016, 23:45
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition-S
EZ: 0-10-2016
Wohnort: NRW

Re: Hupe

#129 Beitrag von BillyG » 05.05.2018, 21:11

musicman hat geschrieben:Habe kürzlich die Hupe benötigt und war geschockt: Was ist das denn für ein Kinderspielzeug? Das ist in der Stadt vielleicht ganz gut, wenn man Fussgänger anklingeln möchte, aber als Warnung auf der Autobahn ein Witz! :schulterzuck:
Dachte auch lange, dass die original Hupe zu leise wäre z.B. in der Autobahn. Aber die Reaktion der Insassen bei den Autos die von mir in letzter Zeit häufiger angehupt wurden (meistens weil die zu weit in meiner Spur einscherten) zeit mir was anderes: Die muss gut hörbar sein bei den Anderen!
Sehr wahrscheinlich ist unser Auris zwischen Motor- und Innenraum doch sehr gut schallisoliert! Hatte hier glaube ich auch schon jmd. geschrieben.
Bild

Benutzeravatar
musicman
Toyota Freak
Toyota Freak
Beiträge: 149
Registriert: 08.01.2018, 02:42
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Team-D
Farbe: Tokyorot

Re: Hupe

#130 Beitrag von musicman » 16.05.2018, 18:33

Man kann es eigentlich gut unterscheiden, wenn man das Fenster offen hat und neben einer Hauswand steht. Die Auris-Hupe ist gefühlt halb so laut, wie die meines Vorgängers und dessen Motorraum war sehr gut gedämmt.

Benutzeravatar
dan84bp
Neuling
Neuling
Beiträge: 14
Registriert: 11.06.2018, 21:37
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Team D
Farbe: Platinum Bronze Metallic
EZ: 0- 6-2018
Wohnort: D PLZ 31

Re: Hupe

#131 Beitrag von dan84bp » 04.10.2018, 22:08

BillyG hat geschrieben:
05.05.2018, 21:11
Dachte auch lange, dass die original Hupe zu leise wäre z.B. in der Autobahn. Aber die Reaktion der Insassen bei den Autos die von mir in letzter Zeit häufiger angehupt wurden (meistens weil die zu weit in meiner Spur einscherten) zeit mir was anderes: Die muss gut hörbar sein bei den Anderen!
Sehr wahrscheinlich ist unser Auris zwischen Motor- und Innenraum doch sehr gut schallisoliert! Hatte hier glaube ich auch schon jmd. geschrieben.
Der Auris ist alles andere, aber nicht gut schallisoliert.. :lol:

freis
Toyota Besitzer
Toyota Besitzer
Beiträge: 73
Registriert: 03.02.2018, 20:07
Modell: Auris 2 TS FL
Fhz.: TS HSD
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Team D
Farbe: Platinumbronze
EZ: 27. Mär 2018
Wohnort: D PLZ 36

Re: Hupe

#132 Beitrag von freis » 28.10.2018, 16:04

Für alle Interessierten, die ihre Hupe über den fTH einbauen lassen wollen:
Im Rahmen der 15.000er Inspektion hatte ich eine gebrauchte FORD Focus-Hupe angeliefert (als Reminiszenz an meine letzten 600.000km).

Der Einbau kostete freundlicherweise 3AW à 9,90
also 29,70 netto plus MWSt, damit errechnete 35,34 gesamt.

Dafür lohnt sich die Umrüstung der Japan-Piepse m.E. nach auf jeden Fall,
denn ein Doppelhorn ist schon nachdrücklicher und entspricht der Fahrzeuggröße doch deutlich eher.

Die nun übrige Piepse kommt dann evtl. mal als zweiter Klang an unseren Yaris P1

Gute Grüße,
freis
nach knapp 600.000km in 14 Jahren sehr zufriedenen TDCI-Treibens
begann Ende März 2018 die neue HSD-Ära :cool:

Benutzeravatar
pietschie
Auris Schrauber
Auris Schrauber
Beiträge: 489
Registriert: 01.08.2010, 10:53
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: sol
Farbe: metallic schwarz
EZ: 3. Aug 2009
Wohnort: Görlitz

Re: Hupe

#133 Beitrag von pietschie » 29.10.2018, 14:00

Ich musste jetzt nochmals die Sicherung nach oben schrauben, 10A hats dann wirklich entschärft, als ich länger gehupt habe :)

15A sollten jetzt auch Dauerhupen aushalten.....ich weiß, ist fast doppelt so viel wie Serie, aber ich hoffe die Kabel sind nicht unterdimensioniert ausgelegt :)
Eckdaten: 30mm tiefer / 18 Zoll Autec mit 225/40R18 92W / Folien+Sonnenblendstreifen / Doppelrohrauspuff von Fox / TTE-Heckspoiler /als Extra: Sitzheizung ;-)/Unterbodenbeleuchtung
viewtopic.php?f=3&t=2429<---meiner hier

Bild

Benutzeravatar
Chris1981
Auris Freak
Auris Freak
Beiträge: 970
Registriert: 28.09.2007, 07:49
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Ausstattungvariante: Executive
EZ: 1. Feb 2007
Wohnort: Olching

Re: Hupe

#134 Beitrag von Chris1981 » 30.10.2018, 07:25

Also bevor ich eine größere Sicherung einbauen würde, würde ich mir den Kabelquerschnitt aber ganz genau anschauen. Evtl. auch einfach im Stromlaufplan. Dann kannst du schauen ob die größere Sicherung noch ok ist oder nicht. Auch wenn man meist nur kurz hupt, würde ich das Risiko nicht unterschätzen.
Auris 2,0 D4D oxydblau metallic

[url=http://www.spritmonitor.de/de/detailansicht/205883.html][img]http://images.spritmonitor.de/205883.png[/img][/url]

[b]Ich trink Kaffee wie Chuck Norris - schwarz und ohne Wasser![/b]

Benutzeravatar
Olav_888
Auris Kenner
Auris Kenner
Beiträge: 1871
Registriert: 11.03.2016, 14:30
Modell: Auris 2 TS
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze
EZ: 0-12-2014
Wohnort: Dresden

Re: Hupe

#135 Beitrag von Olav_888 » 30.10.2018, 08:34

Stimme ich zu, da die Sicherungen meistens im Baum aufgeteilt sind..... Nicht dass du aus versehen durch den Mehrverbrauch an der Hupe und zufällig gleichzeitig allen anderen Verbrauchern die Hauptsicherung grillst.

Wenn Deine Hupe soviel zieht würde ich evtl doch eher die Variante mit einem Relais und einer Zusatzleitung vorziehen.
Der Clown ist die wichtigste Mahlzeit am Tage!

Auris TS HSD Bild
Mod.:ECM-Spoofer, Tempomat als Motorbremse, Dauerhaftes Rücklicht, Solare 12V

Avensis D4D Kombi T25 FL 402TkmBild
Avensis D4D Kombi T22 FL ~280Tkm

Antworten