1., 2. und Rückwärtsgang gehen kaum

AURIS, alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit Selbstzünder / Dieselmotor
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Diesel-Modelle; E150 und E180 (von 12/2006 - heute).
BildBildBild
Antworten
Nachricht
Autor
Kleenex
Neuling
Neuling
Beiträge: 6
Registriert: 19.03.2018, 16:48
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Farbe: Silber
EZ: 0- 0-2008

1., 2. und Rückwärtsgang gehen kaum

#1 Beitrag von Kleenex » 14.09.2020, 15:47

Hallo,

Leider hat mein Auris d4d schon wieder etwas.

Der 1. 2. und Rückwärtsgang gehen kaum mehr rein. 3.-6. Gang gehen Problemlos. Habt ihr eine Ahnung ob das die Kupplung oder Getriebe ist?

Danke euch.

Benutzeravatar
Shar
Auris Kenner
Auris Kenner
Beiträge: 1672
Registriert: 17.03.2013, 08:55
Modell: -
Fhz.: Prius 3 facelift
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: barberarot mica metallic
EZ: 4. Apr 2013
Wohnort: Bayern

Re: 1., 2. und Rückwärtsgang gehen kaum

#2 Beitrag von Shar » 14.09.2020, 19:54

Servus.

Schau mal auf das Getriebe im Bereich der Schaltung, ob z.B. der Marder dort etwas abgelegt hat, was die Bewegung der Schaltung behindert.


Grüße ~Shar~
power is nothing without control!

Prius 3: Bild
Auris 1: Bild

Benutzeravatar
Chris1981
Auris Freak
Auris Freak
Beiträge: 1085
Registriert: 28.09.2007, 07:49
Modell: Corolla TS
Motor: 2.0 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Lounge
Farbe: Cosmic Silber
EZ: 4. Apr 2019
Wohnort: Olching

Re: 1., 2. und Rückwärtsgang gehen kaum

#3 Beitrag von Chris1981 » 15.09.2020, 07:02

Du musst ein paar mehr Infos geben, sonst ist das Kaffesatz Leserei. Kam das schleichend oder plötzlich? Immer nur wenn es kalt ist (morgens z.B.)? Wird es besser wenn der Motor warm ist? Wie hoch ist die Laufleistung des Getriebes? Plötzlich und temperaturunabhänig würde ich auch auf etwas blockierendes tippen, wie Shar schon sagte. Kann aber auch das Schaltgestänge ausgehangen, Buchsen ausgeschlagen / gebrochen oder verbogen sein. man kann das auch neu justieren. Schleichend über die letzten Monate und wenn es kalt ist würde ich auf Getriebeöl tippen. Jetzt ist es ja morgens immer etwas frischer draussen, da kann ich mir das schon vorstellen. Hatte ich an meinem Auris D-4D auch. Da wurde das Getriebeöl gewechselt und es wurde besser, nicht ganz weg aber besser. Aber fang mit den einfachen Sachen an. Schau dir das Schaltgestänge an, evtl. mal den Schaltsack hochziehen und dort mal schauen ob man was sieht.
[URL=http://www.spritmonitor.de/de/detailansicht/1081911.html] [IMG]http://images.spritmonitor.de/1081911.png[/IMG] [/URL]

Kleenex
Neuling
Neuling
Beiträge: 6
Registriert: 19.03.2018, 16:48
Modell: Auris 1
Motor: 2.0 Diesel
Getriebe: 6-Gang Manuell
Farbe: Silber
EZ: 0- 0-2008

Re: 1., 2. und Rückwärtsgang gehen kaum

#4 Beitrag von Kleenex » 29.09.2020, 13:21

Danke für eure Tipps. Es war der ARBÖ Pannendienst da und hat im Bereich des Schalthebels im Innenraum geschmiert. Jetzt geht es wieder wie vorher. ( Es ist aber plötzlich und nicht schleichend passiert.)

Zur Info: Ich denke aber schon, dass ein Marder dort war - im Motorraum war glaube ich tatsächlich ein Marder - es hingen einige "Dämmmaterialien" drinnen?

Jetzt ist aber ein anderes/weiteres Problem aufgetreten: Der Kupplungshebel "hängt" auf halber Strecke wenn der Motor kalt ist. Man muss ihn selber wieder anstossen, damit er hinaufgeht. Ich denke man muss die Kupplung entlüften bzw. Flüssigkeit tauschen. Ich weiss leider nurnoch wo der Anschluss (Kupplungsnehmerzylinder?) dafür ist, da der Motorraum sehr verbaut und eng ist. Bremsflüssigkeitsstand passt - daher denke ich nicht, dass eine Leitung angebissen wurde.

Danke euch!

Antworten

Zurück zu „Diesel-> Motor - Getriebe - Kühlsystem - Auspuff“