Suche im Radio rücksetzen?

E180 (10/2012 - heute)
Antworten
Nachricht
Autor
sko
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 14.04.2016, 09:01
Modell: Auris 2
Motor: 1.8 Benziner
Getriebe: 6-Gang Manuell

Suche im Radio rücksetzen?

#1 Beitrag von sko » 14.04.2019, 20:29

Hallo,

ich habe den Fehler gemacht, bei der Wiedergabe von einem Mp3-Stick nach einem Titel zu suchen...

Nun spielt es nur noch diesen einzigen Titel ab, egal ob ich Titelreihenfolge oder Zufall einstelle...

Da steht im Display nur noch 1/1 Titel anstelle 123/1835...

Kann mir jemand bitte auf die Sprünge helfen?

Stick raus und wieder rein hat nichts geändert, er beharrt auf dem Suchergebnis!

Ciao
Stefan

Benutzeravatar
Webbster
Auris Freak
Auris Freak
Beiträge: 800
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Suche im Radio rücksetzen?

#2 Beitrag von Webbster » 15.04.2019, 07:07

Du müsstest bei der Suche - einfach beim A-Z-Reiter ganz oben - mehr auf links gehen. Da stünde da irgendwo etwas von "ALLE". Ich hatte das schon ein paar Mal.

Du kannst damit einfach die Suche resetten. Dann sollte wieder unten 1/ 233xxx stehen.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 60.xxx km :mrgreen: (und auch kampferprobt...)
Große Gelbe = CB650F ; Tachostand: 34.xxx km -Fahrmodus- :cool:

sko
Toyota Besitzer
Toyota Besitzer
Beiträge: 56
Registriert: 14.04.2016, 09:01
Modell: Auris 2
Motor: 1.8 Benziner
Getriebe: 6-Gang Manuell

Re: Suche im Radio rücksetzen?

#3 Beitrag von sko » 15.04.2019, 09:39

Danke an Webbster, ich habe wieder alle Titel zum Abspielen :danke:

Ciao
Stefan

Benutzeravatar
Webbster
Auris Freak
Auris Freak
Beiträge: 800
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Suche im Radio rücksetzen?

#4 Beitrag von Webbster » 15.04.2019, 11:18

Bitte bitte. Ist etwas knifflig die Menü-Führung. :lol:
Hab mich deswegen auch schon ein bissl geärgert...
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 60.xxx km :mrgreen: (und auch kampferprobt...)
Große Gelbe = CB650F ; Tachostand: 34.xxx km -Fahrmodus- :cool:

Antworten

Zurück zu „Auris 2“