Pre-Collision System ausgefallen wegen beschlagener Scheibe

E180 (10/2012 - heute)
Nachricht
Autor
Benutzeravatar
MicBec84
Auris Fahrer
Auris Fahrer
Beiträge: 319
Registriert: 20.05.2016, 16:30
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition-S
Farbe: 8U6 denimblau metallic
EZ: 29. Jul 2016
Wohnort: Rheinland

Re: Pre-Collision System ausgefallen wegen beschlagener Scheibe

#331 Beitrag von MicBec84 » 19.01.2019, 00:27

Bei mir ist die Meldung nun auch nochmal vor kurzem erschienen. Der Wagen stand beim Besuch der Eltern an einem sehr kalten Tag draußen auf einem Parkplatz, der relativ offen und witterungsmäßig ungeschützt liegt. Noch dazu liegt das kleine Dörfchen ziemlich direkt am Rhein, dadurch war wohl auch einiges an Feuchtigkeit in der Luft.
Nachdem der Wagen ca. 5 Stunden abgestellt stand und wir mit zwei Personen eingestiegen sind erschien die Meldung. Kurzerhand den "Scheibenfön" eingeschaltet und schon nach kurzer Zeit (maximal 2 Minuten) war die Meldung verschwunden.

OffTopic Nachdem ich ab dem zweiten Jahr des Hybridfahrens dauerhaft im Eco-Modus unterwegs war, danach wieder dauerhaft im Normal-Modus (nicht Eco- nicht Sport-Modus) fahre habe ich seit Beginn der kalten Jahreszeit dauerhaft die Klimaanlage zugeschaltet. Wirklich große Verbrauchsunterschiede habe ich in keinem der genannten Szenarien feststellen können. Zumindest nicht so viel, dass es sich wirklich rechnen würde. Den Eco-Modus sehe ich als sinnvoll für diejenigen an, denen die Gaspedalkennlinie zu "hektisch" ist.
Mit meinem 2016er Toyota Auris FL Hybrid verbrauche ich durchschnittlich Bild

Benutzeravatar
mavFG
Auris Fahrer
Auris Fahrer
Beiträge: 339
Registriert: 14.06.2016, 15:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S
Farbe: weiß
EZ: 14. Jul 2016

Re: Pre-Collision System ausgefallen wegen beschlagener Scheibe

#332 Beitrag von mavFG » 19.01.2019, 07:30

MicBec84 hat geschrieben:
19.01.2019, 00:27
Den Eco-Modus sehe ich als sinnvoll für diejenigen an, denen die Gaspedalkennlinie zu "hektisch" ist.
oder bei starken winterlichen Verhältnissen auf der Straße.. Ich komme da perfekt vom Parkplatz weg, wenn Schnee liegt. Die Zufahrt hat ein Gefälle.
Unsere Klima ist sofort aktiv, wenn es draußen regnet oder schneit. Im Schnitt läuft sie mehr als, das sie aus ist.
Und auch wenn es die Diskusionnen schon gab: Thema Nutzen der Klima bei unter 5 Grad, etc. Beim Auris und meinem mittlerweile "neuen" Ford Dienstauto mit Ad Blue( :? ) Werden die Scheiben schneller frei, wen AC an ist, als wenn ich es ohne laufen lasse, egal ob es -7 Grad ist oder 10.
:auris2ts:

Bild

technikus
Auris Schrauber
Auris Schrauber
Beiträge: 583
Registriert: 09.05.2013, 21:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: avantgarde bronze
EZ: 30. Apr 2013
Wohnort: Bad Kleinen

Re: Pre-Collision System ausgefallen wegen beschlagener Scheibe

#333 Beitrag von technikus » 19.01.2019, 09:54

dann sollten wir endlich klären warum mit Schaltung Klima an unter 5°C, trotz Nichtlaufen des Klimakompressors aus thermodynamischen Gründen (AC-LED leuchtet aber trotzdem), dieser Effekt technisch oder vielleicht doch nur gefühlt eintritt.
Im Anhang das Schaltbild der Klimaanlage vom Prius, die ähnlich im Auris nur ohne Feuchtigkeitssensor so funktonieren dürfte. Also erst Abkühlen der Luft im WÜ des Kältekreislaufs und dann Erwärmen im Heizungs-WÜ.

Gruß technikus
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
MicBec84
Auris Fahrer
Auris Fahrer
Beiträge: 319
Registriert: 20.05.2016, 16:30
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition-S
Farbe: 8U6 denimblau metallic
EZ: 29. Jul 2016
Wohnort: Rheinland

Re: Pre-Collision System ausgefallen wegen beschlagener Scheibe

#334 Beitrag von MicBec84 » 19.01.2019, 11:58

Thema Eco-Modus: Ergänzen möchte ich an dieser Stelle noch was hier im Forum ebenfalls schon oft beschrieben wurde. Die Klimaanlage läuft in einem anderen Modus und bläst merklich weniger Luft heraus. Ich halte es so, dass ich im Moment eben ohne Wahl eines speziellen Modus fahre und wenn ich erst vor kurzem gestartet bin und an einer Ampel stehe gelegentlich die Lüftung komplett ausschalte. So lange, bis ich wieder losfahre. Dann geht der Motor aus uns läuft nicht "nutzlos" an der roten Ampel. Das wird allerdings jetzt etwas sehr off topic hier.
Meine Klimaanlage läuft derzeit einfach mal dauerhaft mit. Egal ob es draußen feucht ist, regnet, schneit oder sonst was los ist. Ich fahre meine Versuche immer ein Jahr, um dann im Spritmonitor zu schauen, ob es irgendwelche gravierenden Auswirkungen hatte. Wie gesagt, zur Zeit ist das nicht der Fall, bzw. nicht so deutlich, dass ich beispielsweise dauerhaft im Eco-Modus fahren würde. Nach einem Jahr hatte man sich allerdings wirklich sehr flott daran gewöhnt.
Mit meinem 2016er Toyota Auris FL Hybrid verbrauche ich durchschnittlich Bild

Benutzeravatar
Webbster
Auris Freak
Auris Freak
Beiträge: 971
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Pre-Collision System ausgefallen wegen beschlagener Scheibe

#335 Beitrag von Webbster » 26.01.2019, 13:37

Update bei mir: Toyota Händler am Freitag aufgesucht und die werden nun die Teile (von Toyota selbst bereitgestellt) für den kommenden Dienstag bestellen und am Mittwoch einbauen.

Bin schon gespannt - was sich dann verbessert.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 84.xxx km :mrgreen: (und auch kampferprobt...)
Große Gelbe = CB650F ; Tachostand: 42.xxx km -Wintermodus- :cry:

Benutzeravatar
MicBec84
Auris Fahrer
Auris Fahrer
Beiträge: 319
Registriert: 20.05.2016, 16:30
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition-S
Farbe: 8U6 denimblau metallic
EZ: 29. Jul 2016
Wohnort: Rheinland

Re: Pre-Collision System ausgefallen wegen beschlagener Scheibe

#336 Beitrag von MicBec84 » 28.01.2019, 09:53

Heute Morgen bin ich aus der Tiefgarage (ca. 7 ° C) gestartet. Draußen hat es leicht geregnet und in der Stadt waren es ca. 3 ° C. Auf dem Weg zur Arbeit lief die Lüftung mit AC dauerhaft bei 20 ° C und trotzdem kam die Meldung wieder nach ca. 18 Minuten Fahrt :schulterzuck:
Ich befürchte beinahe, dass die Maßnahme mit der nachträglich angebrachten Heizfolie wenig bis keinen Nutzen hat.
Zur Vollständigkeit: Die Scheiben waren nicht verdreckt, es hat nur geregnet und nicht geschneit.
Mit meinem 2016er Toyota Auris FL Hybrid verbrauche ich durchschnittlich Bild

Antworten

Zurück zu „Auris 2“