Pre-Crash-Safety

E180 (10/2012 - heute)
Antworten
Nachricht
Autor
GG58
Neuling
Neuling
Beiträge: 7
Registriert: 23.09.2018, 19:49
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 11. Jan 2017

Pre-Crash-Safety

#1 Beitrag von GG58 » 02.10.2018, 17:26

Hallo miteinander,
ich hab den Eindruck, dass das Pre-Crash-Safety alles Mögliche erkennt, aber nicht was es soll.
Es kommt immer wieder mal vor, dass ich plötzlich das rote Feld mit Bremsen vor mir habe, obwohl eigentlich keine Situation dies erfordert. Fahre ich aber recht schnell auf eine Hinternis auf, passiert nichts.
Ich habe das System mit dem entsprechenden Schalter auf "drei Striche" gestellt. Gehe davon aus, dass es jetzt eigentlich richtig scharf sein müsste.
Hat jemand entsprechende Erfahrung bzw. kann mir einen Rat geben?
Vielen Dank!
Zuletzt geändert von d4d-fan am 02.10.2018, 18:43, insgesamt 1-mal geändert.
Grund: Thema verschoben

Benutzeravatar
Webbster
Auris Freak
Auris Freak
Beiträge: 971
Registriert: 15.11.2017, 19:30
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: Avantgarde Bronze Metallic
EZ: 27. Feb 2017
Wohnort: Völkermarkt / Kärnten / Österreich

Re: Pre-Crash-Safety

#2 Beitrag von Webbster » 02.10.2018, 17:42

Hin und wieder kam bei mir auch eine Meldung mit "BITTE BREMSEN" und leuchtend rot im Display. Aber gebremst hat er noch nie von allein. Also nicht, wenn ich gefahren bin.

Bei meinem Bruder hat er schon mal gebremst.
Soweit ich das mitbekommen hab, braucht das System eine gewisse Distanz und eine gewisse Geschwindigkeitsdifferenz zum anderen Objekt. Und unter 30km/h scheint das System nicht auszulösen. Drüber hinaus... sehr wohl.

Bei Tunnelportalen zeigte es auch manchmal an, dass gebremst werden müsste... aber nach net mal eine Sekunde später - ists wieder weg.
:auris2ts: Verbrauch laut BC: 4,8 bis 5,8 L/100km (letzteres eher im Wintermodus)
Tachostand: 84.xxx km :mrgreen: (und auch kampferprobt...)
Große Gelbe = CB650F ; Tachostand: 42.xxx km -Wintermodus- :cry:

Lorimbas
Neuling
Neuling
Beiträge: 2
Registriert: 23.02.2018, 13:34
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)

Re: Pre-Crash-Safety

#3 Beitrag von Lorimbas » 04.10.2018, 13:14

Hallo,
laut Toyota soll das System unter 10 km/h nicht auslösen.
Alles andere würde auch kein Sinn machen, bei z.B. Unfällen beim anfahren an Ampeln usw.

moff
Auris Schrauber
Auris Schrauber
Beiträge: 572
Registriert: 11.08.2015, 03:10
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Mysticschwarz (mica)
EZ: 19. Okt 2015
Wohnort: Rheinland-Pfalz

Re: Pre-Crash-Safety

#4 Beitrag von moff » 04.10.2018, 13:38

GG58 hat geschrieben:
02.10.2018, 17:26
Es kommt immer wieder mal vor, dass ich plötzlich das rote Feld mit Bremsen vor mir habe, obwohl eigentlich keine Situation dies erfordert. Fahre ich aber recht schnell auf eine Hinternis auf, passiert nichts.
Genauere Informationen wären sicher hilfreich.
Wann warnt dein System, wenn es eigentlich nicht warnen sollte (entgegenfahrende Fahrzeuge in Kurven oder enge Straßen mit parkenden Autos, die sich vermeintlich auf der Fahrspur befinden, berücksichtigt?) und wann warnt es nicht, wenn es warnen sollte?

teilzeitstromer
Auris Fahrer
Auris Fahrer
Beiträge: 381
Registriert: 28.05.2016, 07:14
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Exe
Farbe: silber ist er auch
EZ: 0- 5-2016

Re: Pre-Crash-Safety

#5 Beitrag von teilzeitstromer » 04.10.2018, 14:19

Wenn ich das noch richtig im Kopf habe ändert die Einstellung im System nur den Warnzeitpunkt.
An der eigentlichen Bremsung ändert es nix!

Ja hin und wieder warnt das System obwohl für uns eigentlich alles klar ist. Dann fährt man halt in dem Moment im Warnbereich auf ein Hindernis zu und im nächsten Moment dran vorbei.

Und wenn das System wirklich mal die Bremse übernimmt merkt man das :!:
Bild :auris2ts:

Bild

GG58
Neuling
Neuling
Beiträge: 7
Registriert: 23.09.2018, 19:49
Modell: Auris 2 FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 11. Jan 2017

Re: Pre-Crash-Safety

#6 Beitrag von GG58 » 06.10.2018, 18:44

Hallo,
die Situationen sind für mich unklar. Die Meldung kam i. d. Regel in leichten Kurven. Kann mich aber nicht erinnern, dass ein Fahrzeug entgegegen gekommen wäre. Auch sonst nichts Auffälliges.
Auf der Autobahn fuhr ich mit ca. ca. auf ein fast stehendes Fahrzeug zu. Keine Bremwarnung und auch kein Bremsen. Ich habe dann im allerletzten Moment gebremst!
Das irritiert mich!

Antworten

Zurück zu „Auris 2“