Auris Hybrid piepst beim Langsamfahren unerklärlich

AURIS, alles zu Geräuschen wie z.B. klappern, knarzen, rasseln, quietschen, pfeifen etc.
Forumsregeln
Der Bereich zum Thema "Geräusche, Geräuschsuche etc."; E150 und E180 (von 12/2006 - heute).
BildBildBild
Antworten
Nachricht
Autor
Mozartdo
Neuling
Neuling
Beiträge: 4
Registriert: 04.05.2016, 15:42
Modell: Auris 2
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Farbe: titansilber
EZ: 28. Apr 2016

Auris Hybrid piepst beim Langsamfahren unerklärlich

#1 Beitrag von Mozartdo » 07.03.2018, 20:30

Hallo Allerseits,
seit heute Morgen piepst mein Auris unerklärlich beim Langsamfahren bzw. kurz vor dem Anhalten.
Das ist unabhängig von der Schaltstellung des Parksensorschalters und geschieht auch wenn kein Hindernis vor den Sensoren ist. Dabei leuchtet auch kein Warnzeichen im Instrumentenbrett. Lediglich die Parksensorschalter- LED geht an. Auffällig ist: Zunächst anhaltender Piepston ca 1 Sek. , dann zweimal kurz, dann kurze Pause und dann 3 mal kurz. Das klingt wie eine Systemstörung, aber welche? Hatte das schon jemand oder kennt jemand die Ursache? :denken:

Hybridgrüße an Alle,
Franz-Josef

Tim
Auris Kenner
Auris Kenner
Beiträge: 1595
Registriert: 10.02.2015, 19:38
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: Schneeweiß
EZ: 31. Aug 2014

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#2 Beitrag von Tim » 07.03.2018, 20:49

Ich kenne das nicht. Aber bei nem Warnzeichen im Amaturenbrett würde ich drauf tippen, dass ein Fehlercode im Speicher steht.
Bei EZ 04/16 würde ich nicht lange Fackeln und das Auto zum FTH bringen (Garantie).

Mozartdo
Neuling
Neuling
Beiträge: 4
Registriert: 04.05.2016, 15:42
Modell: Auris 2
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Farbe: titansilber
EZ: 28. Apr 2016

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#3 Beitrag von Mozartdo » 07.03.2018, 20:57

Hallo Tim,
das Eigenartige ist das keine Warnlampen im Instrumentenbrett aufleuchten, ausser der LED im
Parksensorschalter. Wenn man den Schalter betätigt oder kräftig Gas giebt hört das piepsen auf bis zum
nächsten Anhalten. :denken:
Gruß
Franz-Josef

Benutzeravatar
BillyG
Auris Fan
Auris Fan
Beiträge: 246
Registriert: 07.08.2016, 23:45
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition-S
EZ: 0-10-2016
Wohnort: NRW

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#4 Beitrag von BillyG » 07.03.2018, 21:46

Ich hatte auch das Problem.
Die Signaltöne nach dem ersten längeren Ton geben an welcher der Parksensoren problematisch ist.
Gut möglich, dass bei dir die Sensoren 2 und 3 defekt sind oder dort Wasser eingedrungen ist.
Bei mir waren es leider alle 4 irgendwie, sogar korrodierte Kontakte!
Sollte aber Garantiefall sein, wie Tim schon sagte.

PS. Dass das Ganze immer wieder los geht hat damit zu tun, dass man eigentlich die Sensoren nicht für immer / dauerhaft ausschalten kann. Sobald man schneller als 15km/h fährt schalten sie sich wieder ein um dann bei langsamer als 15km/h wieder in Aktion zu treten und zu "merken", dass da welche nicht in Ordnung sind...
Bild

Mozartdo
Neuling
Neuling
Beiträge: 4
Registriert: 04.05.2016, 15:42
Modell: Auris 2
Motor: 1.8 Benziner
Getriebe: eCVT (Hybrid)
Farbe: titansilber
EZ: 28. Apr 2016

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#5 Beitrag von Mozartdo » 08.03.2018, 10:23

Hallo BillyG,
prima Diagnose. :danke: Man sollte meinen das die Parksensoren wasserdicht sind....falls nicht, dann sind sie ungeeignet für die Montage in der "freien Natur" meine ich.
Man kann diese Dinger schließlich schlecht abkleben wenn es regnet oder wenn man in die Waschstrasse fährt..... :carwash: ..
mit Hybridgruß
Franz-Josef
Zuletzt geändert von d4d-fan am 08.03.2018, 18:51, insgesamt 1-mal geändert.
Grund: unnötiges Zitat entfernt => Antwortbutton benutzen!

Benutzeravatar
BillyG
Auris Fan
Auris Fan
Beiträge: 246
Registriert: 07.08.2016, 23:45
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition-S
EZ: 0-10-2016
Wohnort: NRW

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#6 Beitrag von BillyG » 08.03.2018, 15:37

Die Werkstatt meinte auch, dass so ein Fall zum ersten Mal gesehen wurde...
Sollte eigentlich nie vorkommen, auch bei Waschstraße oder beim starken Regen mit Wind etc.
Wenn sich solche Fälle bei den 2016er Modellen häufen, könnte ein Indiz sein, dass da etwas im allg. nicht OK ist bzw. ein "Modell-Problem" ist wie es bei dem Precolision-System der Fall war.

PS. Meinen kompletten Post "quoten" war aber nicht nötig, oder? :denken: :cool: :)
Bild

technikus
Auris Schrauber
Auris Schrauber
Beiträge: 625
Registriert: 09.05.2013, 21:28
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Executive
Farbe: avantgarde bronze
EZ: 30. Apr 2013
Wohnort: Bad Kleinen

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#7 Beitrag von technikus » 08.03.2018, 15:43

mozartdo, lass Dir mal in unserem speziellen Auris Forum helfen und verzichte auf die kuriosen Tipps aus dem Prius-Forum, wo Du diese Frage auch unter Auris 2 eingestellt hast.
Ich merke immer wieder, dass einige Prius Fahrer meinen, beim Auris 2 mitreden zu können, aber letztendlich nur rumschwafeln.

Gruß technikus

Machiavelli79
Neuling
Neuling
Beiträge: 1
Registriert: 28.12.2021, 13:25
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Farbe: schwarz
EZ: 1. Jun 2018

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#8 Beitrag von Machiavelli79 » 28.12.2021, 13:35

Hallo,
wir haben uns vor 2 Monaten einen Auris Team D Edition Kombi (von Mitte 2018) gekauft. Bei der Probefahrt merkten wir dass die vordere PDC nicht funktioniert, dafür wurde uns ein neuer Lautsprecher eingebaut bei der Endabname.
Nun haben wir ebenfalls diese Probleme. Kaum steht der Wagen auf der Straße an einer Ampel oder so kommt das piepsen, an so jeder 10. Ampel oder so. Mit Regen scheints nicht zusammen zu hängen, allerdings war der Winter bisher ja auch eher feucht, kann also noch damit zusammen hängen.
Bei uns piepst es sehr oft und schnell hintereinander, so 4-6 schnelle piepser hintereinander, dann ist Ruhe. Im Fehlerspeicher sieht man überhaupt nichts. An der Ampel, im zähfließenden Verkehr und bei anderen Gelegenheiten hört man dann immer wieder so Phantom PDC piepsen. Phantom deswegen weil meist kein Fahrzeug vor oder hinter mir (oder seitlich) nah genug ist um so einen Alarm auszulösen.

Ich habe noch Garantie auf den Wagen bekommen und werde ihn dann Anfang Januar in die Werkstatt geben, dort wird man sich die PDCs dann wohl etwas genauer ansehen. Bis jetzt gefällt mir der Auris schon ganz gut, obwohl es sowohl in Sachen Innenraumfeeling als auch Fahrgefühl auf der Autobahn eine deutliche Verschlechterung zum 5er Kombi war den wir vorher hatten, aber immerhin basiert es nun auf einer Technik die mehr Zukunftsaussichten hat als nen Euro4 Diesel der die meiste Zeit an der Straße steht und nicht bewegt wird.

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3915
Registriert: 28.08.2008, 19:56
Modell: Auris 2 TS FL
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
Ausstattungvariante: Edition S+
Farbe: 040 Schneeweiß
EZ: 17. Okt 2017
Wohnort: Freising / Bayern

Re: Auris Hybrid piepst beim Langsamfahren unerklärlich

#9 Beitrag von iMacAlex » 29.12.2021, 17:20

Machiavelli79 hat geschrieben:
28.12.2021, 13:35
Im Fehlerspeicher sieht man überhaupt nichts.
Ist normal da der "Team" schließlich nachgerüstete PDC hat und auch nur übers piepen warnt (keine Anzeigen im Display). :wink: Gleiches gilt für hinten (wenn er vorne und hinten welche hat) :wink:
04.2009-05.2020 Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
seit 05.2020 Toyota Auris TS FL HSD :love:

Antworten

Zurück zu „Geräusche“