Wasserpumpe defekt

Alles zu Motor, Getriebe, Auspuff, Tuning, Kühl- und Kraftstoffsystem aller Auris-Modelle mit Otto- / Benzin-Motor
Forumsregeln
Der Bereich zum Thema "Antrieb" für alle Auris-Benzin-Modelle; E150 und E180 (von 12/2006 - heute).
BildBildBild
Nachricht
Autor
Benutzeravatar
julius445vc
Neuling
Neuling
Beiträge: 19
Registriert: 22.09.2012, 08:04
Wohnort: 56727 Mayen

Re: Wasserpumpe defekt

#16 Beitrag von julius445vc » 23.01.2013, 22:54

Hallo Bei meine Auris war die Wasserpumpe nach 3 Jahren und 70000 kaputt.
Ist auf der Autobahn passiert, aus dem Motorraum kam ein Geruch das einem, der Gedanke kommt es schleift der Motor über den Asphalt.
Bei mir ging es auf Garantie, da ich den Wagen erst 3 Wochen hatte.
Der Händler konnte das auch nicht verstehen , das die Pumpe schon bei den wenigen km aufgibt.
Gute Fahrt an alle Toyota Freunde julius
Zuletzt geändert von HolgiHSK am 24.01.2013, 18:27, insgesamt 1-mal geändert.
Grund: Rechtschreibung korrigiert.

Benutzeravatar
pietschie
Auris Schrauber
Auris Schrauber
Beiträge: 489
Registriert: 01.08.2010, 10:53
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: sol
Farbe: metallic schwarz
EZ: 3. Aug 2009
Wohnort: Görlitz

Re: Wasserpumpe defekt

#17 Beitrag von pietschie » 12.05.2015, 22:27

Meine ist nach 81 000km und 5 Jahren hops gegangen :(

hatte ich noch bei keinem Auto, scheint wohl Serie zu sein bei den neueren Modellen.

Kosten: 220€ komplett
Eckdaten: 30mm tiefer / 18 Zoll Autec mit 225/40R18 92W / Folien+Sonnenblendstreifen / Doppelrohrauspuff von Fox / TTE-Heckspoiler /als Extra: Sitzheizung ;-)/Unterbodenbeleuchtung
viewtopic.php?f=3&t=2429<---meiner hier

Bild

svenmcsil
Toyota Fan
Toyota Fan
Beiträge: 38
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Re: Wasserpumpe defekt

#18 Beitrag von svenmcsil » 03.04.2018, 14:36

Hallo,

ich war gerade bei Toyota wegen einem merkwürdigen Geräusch im Standgas. Der Meister sagt es ist mit sehr großer Wahrscheinlichkeit die Wasserpumpe.
Etwas über 100000 km finde ich recht wenig, aber besser die, als die Lichtmaschine.
Montag wirds gemacht, dann ist hoffentlich ruhe am Motor.

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 548
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Wasserpumpe defekt

#19 Beitrag von nightsta1k3r » 03.04.2018, 14:53

Bei meinem Avensis Verso (Bj '03, 2.0 D) war sie nach knapp 3 Jahren und ca. 90.000 km etwas undicht.
Wurde auf Garantie getauscht und der FTH bot an dabei gleich den Zahnriemen zu machen, kostete mich nur das Material.

Benutzeravatar
iMacAlex
Administrator
Administrator
Beiträge: 3609
Registriert: 28.08.2008, 19:56
Modell: Auris 1
Motor: 1.33 Benziner
Getriebe: 6-Gang Manuell
Ausstattungvariante: Life 5-Türig
Farbe: 1G3 Marlingrau
EZ: 20. Apr 2009
Wohnort: Freising / Bayern

Re: Wasserpumpe defekt

#20 Beitrag von iMacAlex » 03.04.2018, 16:58

Zahnriemen ist ja beim Auris zum Glück kein Thema :wink:
Toyota Auris 1,33l (101PS) 5-Türig, Marlingrau :love:
Ausstattung: Life + TTE-Sportlederlenkrad, iPod Anschluss, Schmutzfänger, Seitenschutzleisten, Ladekanntenschutz und Anhängerkupplung :love:

Benutzeravatar
nightsta1k3r
Auris Schrauber
Auris Schrauber
Beiträge: 548
Registriert: 29.10.2013, 19:00
Modell: Auris 2
Motor: 1.8 Hybrid
Getriebe: eCVT (Hybrid)
EZ: 0- 5-2013
Wohnort: Austria

Re: Wasserpumpe defekt

#21 Beitrag von nightsta1k3r » 04.04.2018, 06:52

Nach der Garantie wär die Pumpe teuer gekommen.
Toyota kocht auch nur mit Wasser und spart wo es geht.
Aber bisher hat das Verhalten vom FTH immer für die Marke gesprochen, da habe ich früher bei den Citronen ganz andere Sachen erlebt :x .

svenmcsil
Toyota Fan
Toyota Fan
Beiträge: 38
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Re: Wasserpumpe defekt

#22 Beitrag von svenmcsil » 05.04.2018, 09:06

Toyota nimmt mir für Pumpe tauschen und Spur einstellen etwa 350€ ab.

Ich hab auch schon anderes, mit anderen Herstellern erlebt, ich finde aber das dürfte Toyota nicht passieren

svenmcsil
Toyota Fan
Toyota Fan
Beiträge: 38
Registriert: 15.01.2018, 18:28
Modell: Auris 1
Motor: 1.6 Benziner
Getriebe: 5-Gang Manuell
Ausstattungvariante: Executive
Farbe: schwarz
EZ: 20. Nov 2007

Re: Wasserpumpe defekt

#23 Beitrag von svenmcsil » 09.04.2018, 18:45

Wasserpumpe ist neu und mein Wägelchen ist sowas von leise, ich bin wieder happy.

Der Preis, naja, es waren dann 180€ inkl. Einbau, vielleicht wäre es in einer freien Werkstatt günstiger gewesen. Aber egal, er war auch wegen der Spur und dem Rückruf des Airbags da und die nicht funktionierende Klimaanlage haben sie auch wieder gemacht. Also im ganzen, waren es 400€ und das finde ich geht noch.

Gruß svenmcsil

Antworten